Language
Lint warnings where the package name matches the query.
Lint warnings for specific lint checkers.
Lint warnings where the message matches the query.
Fields to return in the response.

Lint warnings

PackageLinterMessageLocation
zile-on-guile @ 2.6.2-0.fd09781input-labels

Identify input labels that do not match package names

label 'gpg' does not match package name 'gnupg'
zile-on-guile @ 2.6.2-0.fd09781input-labels

Identify input labels that do not match package names

label 'boehm-gc' does not match package name 'libgc'
zile-on-guile @ 2.6.2-0.fd09781input-labels

Identify input labels that do not match package names

label 'gee' does not match package name 'libgee'
zile @ 2.6.2input-labels

Identify input labels that do not match package names

label 'boehm-gc' does not match package name 'libgc'
zile @ 2.6.2input-labels

Identify input labels that do not match package names

label 'gee' does not match package name 'libgee'
zbar @ 0.23.90input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
zbar @ 0.23.90input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
zbar @ 0.23.90input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
xarcan @ 0.5.4-1.8e6ee02input-labels

Identify input labels that do not match package names

label 'libkbfile' does not match package name 'libxkbfile'
xarcan @ 0.5.4-1.8e6ee02input-labels

Identify input labels that do not match package names

label 'libxfont2' does not match package name 'libxfont'
wv @ 1.2.9input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
w3m @ 0.5.3+git20210102input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
vlang @ 0.2.4input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
vkd3d @ 1.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
tryton @ 6.0.5input-labels

Identify input labels that do not match package names

label 'glib-compile-schemas' does not match package name 'glib:bin'
translate-shell @ 0.9.6.12input-labels

Identify input labels that do not match package names

label 'emacs' does not match package name 'emacs-minimal'
tootle @ 1.0input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
task-spooler @ 1.0.1input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
syslinux @ 6.04-pre-1.bb41e93input-labels

Identify input labels that do not match package names

label 'python-2' does not match package name 'python2'
syslinux @ 6.04-pre-1.bb41e93input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
synfig @ 1.2.2input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
synfig @ 1.2.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
synergy @ 1.11.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
swig @ 4.0.2input-labels

Identify input labels that do not match package names

label 'pcre' does not match package name 'pcre:bin'
squirrel @ 3.1input-labels

Identify input labels that do not match package names

label 'cmake' does not match package name 'cmake-minimal'
spice-gtk @ 0.37input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
solidity @ 0.7.4input-labels

Identify input labels that do not match package names

label 'tput' does not match package name 'ncurses'
solidity @ 0.7.4input-labels

Identify input labels that do not match package names

label 'xargs' does not match package name 'findutils'
shogun @ 6.1.3input-labels

Identify input labels that do not match package names

label 'numpy' does not match package name 'python-numpy'
shogun @ 6.1.3input-labels

Identify input labels that do not match package names

label 'octave' does not match package name 'octave-cli'
shogun @ 6.1.3input-labels

Identify input labels that do not match package names

label 'arpack' does not match package name 'arpack-ng'
sequoia @ 1.6.0input-labels

Identify input labels that do not match package names

label 'libsequoia' does not match package name 'libsequoia:python'
sdl2-mixer @ 2.0.4input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
sdl2-mixer @ 2.0.4input-labels

Identify input labels that do not match package names

label 'libflac' does not match package name 'flac'
sdl2-image @ 2.0.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
sdl-pango @ 0.1.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
sdl-mixer @ 1.2.12input-labels

Identify input labels that do not match package names

label 'libflac' does not match package name 'flac'
sdl-image @ 1.2.12input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
sdcv @ 0.5.3input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
sbsigntools @ 0.9.4input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
sawfish @ 1.12.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
sawfish @ 1.12.0input-labels

Identify input labels that do not match package names

label 'makeinfo' does not match package name 'texinfo'
rrdtool @ 1.7.2input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
roffit @ 0.12-1.b59e6c855input-labels

Identify input labels that do not match package names

label 'html-tree' does not match package name 'perl-html-tree'
rocr-runtime @ 4.3.0input-labels

Identify input labels that do not match package names

label 'llvm' does not match package name 'llvm-for-rocm'
rocm-device-libs @ 4.3.0input-labels

Identify input labels that do not match package names

label 'llvm' does not match package name 'llvm-for-rocm'
rocm-comgr @ 4.3.0input-labels

Identify input labels that do not match package names

label 'llvm' does not match package name 'llvm-for-rocm'
rocclr @ 4.3.0input-labels

Identify input labels that do not match package names

label 'llvm' does not match package name 'llvm-for-rocm'
robocut @ 1.0.11input-labels

Identify input labels that do not match package names

label 'qmake' does not match package name 'qtbase'
robocut @ 1.0.11input-labels

Identify input labels that do not match package names

label 'qt' does not match package name 'qtbase'
remmina @ 1.4.23input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
remmina @ 1.4.23input-labels

Identify input labels that do not match package names

label 'gtk+' does not match package name 'gtk+:bin'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libXft' does not match package name 'libxft'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libXi' does not match package name 'libxi'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libXpm' does not match package name 'libxpm'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libXt' does not match package name 'libxt'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libXtst' does not match package name 'libxtst'
ratpoison @ 1.4.9input-labels

Identify input labels that do not match package names

label 'libX11' does not match package name 'libx11'
raspi-arm64-chainloader @ 0.1input-labels

Identify input labels that do not match package names

label 'locales' does not match package name 'glibc-utf8-locales'
raspi-arm-chainloader @ 0.1input-labels

Identify input labels that do not match package names

label 'binutils' does not match package name 'binutils-cross-arm-none-eabi'
raspi-arm-chainloader @ 0.1input-labels

Identify input labels that do not match package names

label 'gcc' does not match package name 'gcc-cross-sans-libc-arm-none-eabi'
quilt @ 0.66input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
python-sepolgen @ 3.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
python-reno @ 2.7.0input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
python-keystoneclient @ 1.8.1input-labels

Identify input labels that do not match package names

label 'python-temptest-lib' does not match package name 'python-tempest-lib'
pulseaudio @ 15.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
proof-general @ 4.4-1.1b1083einput-labels

Identify input labels that do not match package names

label 'emacs' does not match package name 'emacs-minimal'
presage @ 0.9.1input-labels

Identify input labels that do not match package names

label 'dot' does not match package name 'graphviz'
presage @ 0.9.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
policycoreutils @ 3.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
policycoreutils @ 3.2input-labels

Identify input labels that do not match package names

label 'pam' does not match package name 'linux-pam'
pluma @ 1.24.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
pinfo @ 0.6.13input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
php @ 7.4.26input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
php @ 7.4.26input-labels

Identify input labels that do not match package names

label 'pcre' does not match package name 'pcre2'
perl-gd @ 2.73input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
perl-gd @ 2.73input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
pep-engine @ 2.1.34input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
papagayo @ 2.0b1-1.e143684b3input-labels

Identify input labels that do not match package names

label 'qt' does not match package name 'qtbase'
openni2 @ 2.2.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
openni2 @ 2.2.0input-labels

Identify input labels that do not match package names

label 'freeglut3' does not match package name 'freeglut'
openni2 @ 2.2.0input-labels

Identify input labels that do not match package names

label 'libudev' does not match package name 'eudev'
opencog @ 0.1.4-1.ceac905input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
opencog @ 0.1.4-1.ceac905input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
opencl-clhpp @ 2.0.15input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
opencc @ 1.1.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
opam @ 2.1.2input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
opam @ 2.1.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
ola @ 0.10.7-0.5d88293input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
ntk @ 1.3.1000input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
ntk @ 1.3.1000input-labels

Identify input labels that do not match package names

label 'waf' does not match package name 'python-waf'
node @ 10.24.1input-labels

Identify input labels that do not match package names

label 'nghttp2' does not match package name 'nghttp2:lib'
node @ 10.24.1input-labels

Identify input labels that do not match package names

label 'nghttp2' does not match package name 'nghttp2:lib'
ninja @ 1.10.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'docbook-xml-4.3' does not match package name 'docbook-xml'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'gtk+-2:bin' does not match package name 'gtk+:bin'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'appindicator' does not match package name 'libappindicator'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'gtk+-2' does not match package name 'gtk+'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'hangul' does not match package name 'libhangul'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'rime' does not match package name 'librime'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'rsvg' does not match package name 'librsvg'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'x11' does not match package name 'libx11'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'xkbcommon' does not match package name 'libxkbcommon'
nimf @ 1.2input-labels

Identify input labels that do not match package names

label 'xklavier' does not match package name 'libxklavier'
netpbm @ 10.78.3input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
netpbm @ 10.78.3input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
nagios @ 4.4.6input-labels

Identify input labels that do not match package names

label 'libpng-apng' does not match package name 'libpng'
musl-cross @ 0.1-3.a8a6649input-labels

Identify input labels that do not match package names

label 'config.sub' does not match package name 'automake'
mpg321 @ 0.3.2input-labels

Identify input labels that do not match package names

label 'libao' does not match package name 'ao'
mpfi @ 1.5.4input-labels

Identify input labels that do not match package names

label 'autoreconf' does not match package name 'autoconf'
mpc123 @ 0.2.4input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
mpc123 @ 0.2.4input-labels

Identify input labels that do not match package names

label 'libao' does not match package name 'ao'
mono @ 4.4.1.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
mono @ 4.4.1.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
miniupnpc @ 2.1.20191224input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
mingw-w64-x86_64-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xgcc-core' does not match package name 'gcc-cross-sans-libc-x86_64-w64-mingw32'
mingw-w64-x86_64-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-x86_64-w64-mingw32'
mingw-w64-x86_64-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xlibc' does not match package name 'mingw-w64-x86_64'
mingw-w64-x86_64 @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xgcc-core' does not match package name 'gcc-cross-sans-libc-x86_64-w64-mingw32'
mingw-w64-x86_64 @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-x86_64-w64-mingw32'
mingw-w64-i686-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xgcc-core' does not match package name 'gcc-cross-sans-libc-i686-w64-mingw32'
mingw-w64-i686-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-i686-w64-mingw32'
mingw-w64-i686-winpthreads @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xlibc' does not match package name 'mingw-w64-i686'
mingw-w64-i686 @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xgcc-core' does not match package name 'gcc-cross-sans-libc-i686-w64-mingw32'
mingw-w64-i686 @ 8.0.0input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-i686-w64-mingw32'
minetest @ 5.4.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
minetest @ 5.4.1input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
menu-cache @ 1.1.0input-labels

Identify input labels that do not match package names

label 'libfm' does not match package name 'libfm-extra'
mate-user-guide @ 1.24.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
mate-screensaver @ 1.24.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
mate-power-manager @ 1.24.2input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
mate-menus @ 1.24.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
mate-icon-theme-faenza @ 1.20.0input-labels

Identify input labels that do not match package names

label 'autoconf' does not match package name 'autoconf-wrapper'
mate-desktop @ 1.24.1input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
mate-control-center @ 1.24.1input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
mate @ 1.24.1input-labels

Identify input labels that do not match package names

label 'mate-menu' does not match package name 'mate-menus'
lxsession @ 0.5.5input-labels

Identify input labels that do not match package names

label 'gtk+-2' does not match package name 'gtk+'
lxqt-panel @ 0.17.1input-labels

Identify input labels that do not match package names

label 'lm-sensors' does not match package name 'lm-sensors:lib'
lxqt-connman-applet @ 0.15.0-0.db1618dinput-labels

Identify input labels that do not match package names

label 'qtlinguist' does not match package name 'qttools'
lxpanel @ 0.10.1input-labels

Identify input labels that do not match package names

label 'gtk+-2' does not match package name 'gtk+'
lxpanel @ 0.10.1input-labels

Identify input labels that do not match package names

label 'libwnck-2' does not match package name 'libwnck'
loko-scheme @ 0.7.0input-labels

Identify input labels that do not match package names

label 'struct' does not match package name 'guile-struct-pack'
loko-scheme @ 0.7.0input-labels

Identify input labels that do not match package names

label 'laesare' does not match package name 'guile-laesare'
loko-scheme @ 0.7.0input-labels

Identify input labels that do not match package names

label 'pfds' does not match package name 'guile-pfds'
loko-scheme @ 0.7.0input-labels

Identify input labels that do not match package names

label 'machine-code' does not match package name 'guile-machine-code'
lightspark @ 0.8.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
lightspark @ 0.8.5input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
lightspark @ 0.8.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
licensecheck @ 3.0.37input-labels

Identify input labels that do not match package names

label 'perl-moo' does not match package name 'perl-moo-2'
libvisual-plugins @ 0.4.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
libvisual-plugins @ 0.4.0input-labels

Identify input labels that do not match package names

label 'libintl' does not match package name 'intltool'
libvisual-plugins @ 0.4.0input-labels

Identify input labels that do not match package names

label 'jack' does not match package name 'jack2'
libvisual @ 0.4.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
libvisual @ 0.4.0input-labels

Identify input labels that do not match package names

label 'libintl' does not match package name 'intltool'
libusb4java @ 0-1.396d642a5input-labels

Identify input labels that do not match package names

label 'jdk' does not match package name 'icedtea:jdk'
libsemanage @ 3.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libselinux @ 3.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libreoffice @ 7.1.4.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libreoffice @ 7.1.4.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
libreoffice @ 7.1.4.2input-labels

Identify input labels that do not match package names

label 'mariadb' does not match package name 'mariadb:dev'
libreoffice @ 7.1.4.2input-labels

Identify input labels that do not match package names

label 'xmlsec' does not match package name 'xmlsec-nss'
libraft @ 0.11.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
libnsl @ 1.3.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
libnode @ 10.24.1input-labels

Identify input labels that do not match package names

label 'nghttp2' does not match package name 'nghttp2:lib'
libmygpo-qt @ 1.1.0input-labels

Identify input labels that do not match package names

label 'qt' does not match package name 'qtbase'
libmodulemd @ 2.13.0input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
liblouisutdml @ 2.9.0input-labels

Identify input labels that do not match package names

label 'jdk' does not match package name 'icedtea:jdk'
liblouisutdml @ 2.9.0input-labels

Identify input labels that do not match package names

label 'makeinfo' does not match package name 'texinfo'
liblouis @ 3.15.0input-labels

Identify input labels that do not match package names

label 'clang-format' does not match package name 'clang'
liblouis @ 3.15.0input-labels

Identify input labels that do not match package names

label 'makeinfo' does not match package name 'texinfo'
liblouis @ 3.15.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libksysguard @ 5.19.5input-labels

Identify input labels that do not match package names

label 'plasma' does not match package name 'plasma-framework'
libgtextutils @ 0.7input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
libgdiplus @ 6.0.5input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
libgdiplus @ 6.0.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
libfreenect-examples @ 0.6.2input-labels

Identify input labels that do not match package names

label 'glut' does not match package name 'freeglut'
libfm @ 1.3.2input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
libchewing @ 0.5.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libcanberra-gtk2 @ 0.30input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
libcanberra @ 0.30input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
libcacard @ 2.8.1input-labels

Identify input labels that do not match package names

label 'nss' does not match package name 'nss:bin'
lcms @ 2.12input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
kscreenlocker @ 5.19.5input-labels

Identify input labels that do not match package names

label 'logind' does not match package name 'elogind'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'waylandp-protocols' does not match package name 'wayland-protocols'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:lib'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:dev'
kodi-wayland @ 18.8input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:lib'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:dev'
kodi @ 18.8input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
kawa @ 3.1.1input-labels

Identify input labels that do not match package names

label 'icedtea' does not match package name 'icedtea:jdk'
julia-sundials-jll @ 5.2.1+0input-labels

Identify input labels that do not match package names

label 'sundials' does not match package name 'sundials-julia'
julia-libuuid-jll @ 2.36.0+0input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
julia-libmount-jll @ 2.35.0+0input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
julia-gettext-jll @ 0.21.0+0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
julia-fontconfig-jll @ 2.13.93+0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'libnghttp2' does not match package name 'nghttp2:lib'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'libunwind' does not match package name 'libunwind-julia'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'libuv' does not match package name 'libuv-julia'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'llvm' does not match package name 'llvm-julia'
julia @ 1.6.3input-labels

Identify input labels that do not match package names

label 'mbedtls' does not match package name 'mbedtls-apache'
jfsutils-static @ 1.1.15input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
java-xmlgraphics-commons @ 2.6input-labels

Identify input labels that do not match package names

label 'java-hamcrest' does not match package name 'java-hamcrest-core'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'junit' does not match package name 'java-junit'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'hamcrest' does not match package name 'java-hamcrest-core'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'xerial-core' does not match package name 'java-xerial-core'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'classworlds' does not match package name 'java-plexus-classworlds'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'commons-lang' does not match package name 'java-commons-lang'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'commons-io' does not match package name 'java-commons-io'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'osgi-framework' does not match package name 'java-osgi-framework'
java-snappy @ 1.1.7.5input-labels

Identify input labels that do not match package names

label 'bitshuffle' does not match package name 'bitshuffle-for-snappy'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'junit' does not match package name 'java-junit'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'hamcrest' does not match package name 'java-hamcrest-core'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'xerial-core' does not match package name 'java-xerial-core'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'classworlds' does not match package name 'java-plexus-classworlds'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'commons-lang' does not match package name 'java-commons-lang'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'commons-io' does not match package name 'java-commons-io'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'osgi-framework' does not match package name 'java-osgi-framework'
java-snappy @ 1.0.3-rc3input-labels

Identify input labels that do not match package names

label 'bitshuffle' does not match package name 'bitshuffle-for-snappy'
java-jblas @ 1.2.4input-labels

Identify input labels that do not match package names

label 'jdk' does not match package name 'icedtea:jdk'
iso-codes @ 4.5.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
iso-codes @ 4.5.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
irods-client-icommands @ 4.2.8input-labels

Identify input labels that do not match package names

label 'clang' does not match package name 'clang-toolchain'
irods-client-icommands @ 4.2.8input-labels

Identify input labels that do not match package names

label 'boost' does not match package name 'boost-for-irods'
irods-client-icommands @ 4.2.8input-labels

Identify input labels that do not match package names

label 'fmt' does not match package name 'fmt-for-irods'
irods-client-icommands @ 4.2.8input-labels

Identify input labels that do not match package names

label 'json' does not match package name 'json-modern-cxx'
irods @ 4.2.8input-labels

Identify input labels that do not match package names

label 'clang' does not match package name 'clang-toolchain'
irods @ 4.2.8input-labels

Identify input labels that do not match package names

label 'boost' does not match package name 'boost-for-irods'
irods @ 4.2.8input-labels

Identify input labels that do not match package names

label 'fmt' does not match package name 'fmt-for-irods'
irods @ 4.2.8input-labels

Identify input labels that do not match package names

label 'json' does not match package name 'json-modern-cxx'
irods @ 4.2.8input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'gdl' does not match package name 'gdl-minimal'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'libsoup' does not match package name 'libsoup-minimal'
inkscape @ 1.1.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
imagemagick @ 6.9.12-4input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
idutils @ 4.6input-labels

Identify input labels that do not match package names

label 'emacs' does not match package name 'emacs-minimal'
icu4c @ 69.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
ibus-theme-tools @ 4.2.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ibus-rime @ 1.5.0input-labels

Identify input labels that do not match package names

label 'cmake' does not match package name 'cmake-minimal'
ibus-libpinyin @ 1.12.0input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
ibus-libpinyin @ 1.12.0input-labels

Identify input labels that do not match package names

label 'pygobject2' does not match package name 'python-pygobject'
ibus-libhangul @ 1.5.3input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ibus-anthy @ 1.5.9input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ibus @ 1.5.24input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
ibus @ 1.5.24input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ibus @ 1.5.24input-labels

Identify input labels that do not match package names

label 'gtk2' does not match package name 'gtk+'
ibus @ 1.5.24input-labels

Identify input labels that do not match package names

label 'pygobject' does not match package name 'python-pygobject'
hime @ 0.9.11input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
hime @ 0.9.11input-labels

Identify input labels that do not match package names

label 'whereis' does not match package name 'util-linux'
hime @ 0.9.11input-labels

Identify input labels that do not match package names

label 'appindicator' does not match package name 'libappindicator'
hime @ 0.9.11input-labels

Identify input labels that do not match package names

label 'chewing' does not match package name 'libchewing'
hime @ 0.9.11input-labels

Identify input labels that do not match package names

label 'xtst' does not match package name 'libxtst'
gv @ 3.7.4input-labels

Identify input labels that do not match package names

label 'ghostscript' does not match package name 'ghostscript-with-x'
guile-sdl @ 0.5.3input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gtkd @ 3.9.0input-labels

Identify input labels that do not match package names

label 'xorg-server-for-tests' does not match package name 'xorg-server'
gstreamer @ 1.18.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gstreamer @ 1.18.5input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
gst-plugins-ugly @ 1.18.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gst-plugins-good @ 1.18.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gst-plugins-good @ 1.18.5input-labels

Identify input labels that do not match package names

label 'xmllint' does not match package name 'libxml2'
gst-plugins-good @ 1.18.5input-labels

Identify input labels that do not match package names

label 'jack' does not match package name 'jack2'
gst-plugins-good @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gst-plugins-good @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libxshm' does not match package name 'libxshmfence'
gst-plugins-base @ 1.18.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gst-plugins-base @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libXext' does not match package name 'libxext'
gst-plugins-base @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libmfx' does not match package name 'mediasdk'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'libxshm' does not match package name 'libxshmfence'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'rtmp' does not match package name 'rtmpdump'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'sctp' does not match package name 'lksctp-tools'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'svthevcenc' does not match package name 'svt-hevc'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'v4l' does not match package name 'v4l-utils'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'voaacenc' does not match package name 'vo-aacenc'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'voamrwbenc' does not match package name 'vo-amrwbenc'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'webrtcdsp' does not match package name 'webrtc-audio-processing'
gst-plugins-bad @ 1.18.5input-labels

Identify input labels that do not match package names

label 'zxing' does not match package name 'zxing-cpp'
gst-editing-services @ 1.18.5input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
grub-minimal @ 2.06input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
grub-hybrid @ 2.06input-labels

Identify input labels that do not match package names

label 'qemu' does not match package name 'qemu-minimal'
grub-hybrid @ 2.06input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
grub-efi @ 2.06input-labels

Identify input labels that do not match package names

label 'qemu' does not match package name 'qemu-minimal'
grub-efi @ 2.06input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
grub @ 2.06input-labels

Identify input labels that do not match package names

label 'qemu' does not match package name 'qemu-minimal'
grub @ 2.06input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
grpc @ 1.34.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
grpc @ 1.16.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
groovy @ 3.0.5input-labels

Identify input labels that do not match package names

label 'antlr4' does not match package name 'java-tunnelvisionlabs-antlr4'
groovy @ 3.0.5input-labels

Identify input labels that do not match package names

label 'java-jmock-1' does not match package name 'java-jmock'
groovy @ 3.0.5input-labels

Identify input labels that do not match package names

label 'java-jline-2' does not match package name 'java-jline'
graphviz @ 2.49.0input-labels

Identify input labels that do not match package names

label 'libXrender' does not match package name 'libxrender'
graphviz @ 2.49.0input-labels

Identify input labels that do not match package names

label 'libX11' does not match package name 'libx11'
graphviz @ 2.49.0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
graphviz @ 2.49.0input-labels

Identify input labels that do not match package names

label 'libXaw' does not match package name 'libxaw'
graphviz @ 2.49.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
graphviz @ 2.38.0-1.f54ac2cinput-labels

Identify input labels that do not match package names

label 'libXrender' does not match package name 'libxrender'
graphviz @ 2.38.0-1.f54ac2cinput-labels

Identify input labels that do not match package names

label 'libX11' does not match package name 'libx11'
graphviz @ 2.38.0-1.f54ac2cinput-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
graphviz @ 2.38.0-1.f54ac2cinput-labels

Identify input labels that do not match package names

label 'libXaw' does not match package name 'libxaw'
graphviz @ 2.38.0-1.f54ac2cinput-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
graphicsmagick @ 1.3.36input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gramps @ 5.1.4input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gobby @ 0.6.0input-labels

Identify input labels that do not match package names

label 'libxml++-2' does not match package name 'libxml++'
gobby @ 0.4.13input-labels

Identify input labels that do not match package names

label 'libxml++-2' does not match package name 'libxml++'
gobby @ 0.4.13input-labels

Identify input labels that do not match package names

label 'gtkmm-2' does not match package name 'gtkmm'
gobby @ 0.4.13input-labels

Identify input labels that do not match package names

label 'gtksourceview-2' does not match package name 'gtksourceview'
go-github-com-errata-ai-vale @ 2.4.0input-labels

Identify input labels that do not match package names

label 'github.com/sp13/afero' does not match package name 'go-github-com-spf13-afero'
go-github-com-errata-ai-vale @ 2.4.0input-labels

Identify input labels that do not match package names

label 'github.com/urfave/cli' does not match package name 'go-github-com-urfave-cli'
go-github-com-errata-ai-vale @ 2.4.0input-labels

Identify input labels that do not match package names

label 'github.com/olekukonko/tablewriter' does not match package name 'go-github-com-olekukonko-tablewriter'
go-github-com-errata-ai-vale @ 2.4.0input-labels

Identify input labels that do not match package names

label 'github.com/mitchellh/mapstructure' does not match package name 'go-github-com-mitchellh-mapstructure'
gnash @ 0.8.11-0.583ccbcinput-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gnash @ 0.8.11-0.583ccbcinput-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
gnash @ 0.8.11-0.583ccbcinput-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gn @ 0.0-1819.e327ffdinput-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
gkrellm @ 2.3.11input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ghostscript-with-x @ 9.54.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal-wrapper'
ghostscript-with-x @ 9.54.0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
ghostscript-with-x @ 9.54.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
ghostscript-with-cups @ 9.54.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal-wrapper'
ghostscript-with-cups @ 9.54.0input-labels

Identify input labels that do not match package names

label 'cups' does not match package name 'cups-minimal'
ghostscript-with-cups @ 9.54.0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
ghostscript-with-cups @ 9.54.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
ghostscript @ 9.54.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal-wrapper'
ghostscript @ 9.54.0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
ghostscript @ 9.54.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
ghmm @ 0.9-rc3-0.2341input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
gettext @ 0.21input-labels

Identify input labels that do not match package names

label 'emacs' does not match package name 'emacs-minimal'
gd @ 2.3.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
gd @ 2.3.2input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
gcc-stripped-tarball @ 7.5.0input-labels

Identify input labels that do not match package names

label 'libstdc++' does not match package name 'libstdc++-headers'
fvwm @ 2.6.9input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
freerdp @ 2.2.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
fltk @ 1.3.6input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
flite @ 2.2input-labels

Identify input labels that do not match package names

label 'alsa' does not match package name 'alsa-lib'
fcitx-qt5 @ 1.2.6input-labels

Identify input labels that do not match package names

label 'libintl' does not match package name 'intltool'
fcitx-configtool @ 0.4.10input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
fcitx-configtool @ 0.4.10input-labels

Identify input labels that do not match package names

label 'gtk2' does not match package name 'gtk+'
fcitx-configtool @ 0.4.10input-labels

Identify input labels that do not match package names

label 'gtk3' does not match package name 'gtk+'
fcitx @ 4.2.9.8input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
fcitx @ 4.2.9.8input-labels

Identify input labels that do not match package names

label 'gtk2' does not match package name 'gtk+'
fcitx @ 4.2.9.8input-labels

Identify input labels that do not match package names

label 'gtk3' does not match package name 'gtk+'
f2fs-tools-static @ 1.14.0input-labels

Identify input labels that do not match package names

label 'libuuid:static' does not match package name 'util-linux:static'
f2fs-tools-static @ 1.14.0input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
engrampa @ 1.24.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
dvdstyler @ 3.0.4input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
dvdstyler @ 3.0.4input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
dvdstyler @ 3.0.4input-labels

Identify input labels that do not match package names

label 'wssvg' does not match package name 'wxsvg'
dvdstyler @ 3.0.4input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
dvdstyler @ 3.0.4input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
dvdisaster @ 0.79.9input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
drpm @ 0.5.0input-labels

Identify input labels that do not match package names

label 'zstd' does not match package name 'zstd:lib'
drbd-utils @ 9.19.1input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
dos2unix @ 7.4.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
docker-libnetwork-cmd-proxy @ 19.03-1.55e924binput-labels

Identify input labels that do not match package names

label 'logrus' does not match package name 'go-github-com-sirupsen-logrus'
docker @ 19.03.15input-labels

Identify input labels that do not match package names

label 'docker-proxy' does not match package name 'docker-libnetwork-cmd-proxy'
dlib @ 19.20input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
dblatex @ 0.3.12input-labels

Identify input labels that do not match package names

label 'texlive' does not match package name 'texlive-updmap.cfg'
dblatex @ 0.3.12input-labels

Identify input labels that do not match package names

label 'docbook' does not match package name 'docbook-xml'
crossguid @ 0.0-2.fef89a4input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
coq-coquelicot @ 3.2.0input-labels

Identify input labels that do not match package names

label 'mathcomp' does not match package name 'coq-mathcomp'
cogutil @ 2.0.3-1.b07b41binput-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
cogserver @ 0-2.ec5f3b9input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
clojure @ 1.10.0input-labels

Identify input labels that do not match package names

label 'jre' does not match package name 'icedtea'
cinnamon-desktop @ 3.4.2input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
ceph @ 16.2.7input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
ccextractor @ 0.88input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
ccextractor @ 0.88input-labels

Identify input labels that do not match package names

label 'ffmeg' does not match package name 'ffmpeg'
ccextractor @ 0.88input-labels

Identify input labels that do not match package names

label 'ocr' does not match package name 'tesseract-ocr'
caja-extensions @ 1.24.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
byobu @ 5.133input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
byobu @ 5.133input-labels

Identify input labels that do not match package names

label 'python-newt' does not match package name 'newt:python'
boost @ 1.77.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal-wrapper'
boinc-server @ 7.16.17input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
bam @ 0.5.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
axoloti-runtime @ 1.0.12-2input-labels

Identify input labels that do not match package names

label 'cross-toolchain' does not match package name 'arm-none-eabi-nano-toolchain'
axoloti-runtime @ 1.0.12-2input-labels

Identify input labels that do not match package names

label 'dfu-util' does not match package name 'axoloti-dfu-util'
axoloti-patcher-next @ 2.0.0input-labels

Identify input labels that do not match package names

label 'jdk' does not match package name 'icedtea:jdk'
axoloti-patcher-next @ 2.0.0input-labels

Identify input labels that do not match package names

label 'cross-toolchain' does not match package name 'arm-none-eabi-nano-toolchain'
axoloti-patcher-next @ 2.0.0input-labels

Identify input labels that do not match package names

label 'dfu-util' does not match package name 'axoloti-dfu-util'
axoloti-patcher @ 1.0.12-2input-labels

Identify input labels that do not match package names

label 'icedtea' does not match package name 'icedtea:jdk'
axoloti-patcher @ 1.0.12-2input-labels

Identify input labels that do not match package names

label 'cross-toolchain' does not match package name 'arm-none-eabi-nano-toolchain'
avr-toolchain @ 10.3.0input-labels

Identify input labels that do not match package names

label 'binutils' does not match package name 'avr-binutils'
avr-toolchain @ 10.3.0input-labels

Identify input labels that do not match package names

label 'gcc' does not match package name 'avr-gcc'
avr-toolchain @ 10.3.0input-labels

Identify input labels that do not match package names

label 'libc' does not match package name 'avr-libc'
autoconf @ 2.69input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
attr @ 2.5.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
attention @ 0-1.87d4367input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
atril @ 1.24.0input-labels

Identify input labels that do not match package names

label 'xmllint' does not match package name 'libxml2'
atril @ 1.24.0input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
atril @ 1.24.0input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
atril @ 1.24.0input-labels

Identify input labels that do not match package names

label 'dogtail' does not match package name 'python-dogtail'
atomspace @ 5.0.3-1.86c848dinput-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
asunder @ 2.9.7input-labels

Identify input labels that do not match package names

label 'gtk+-2' does not match package name 'gtk+'
arcan-sdl @ 0.5.5.2-1.b4dd1fbinput-labels

Identify input labels that do not match package names

label 'lua' does not match package name 'luajit'
arcan @ 0.5.5.2-1.b4dd1fbinput-labels

Identify input labels that do not match package names

label 'lua' does not match package name 'luajit'
agi-bio @ 0-1.b5c6f3dinput-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
acl @ 2.3.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
node @ 14.18.3input-labels

Identify input labels that do not match package names

label 'nghttp2' does not match package name 'nghttp2:lib'
node @ 14.18.3input-labels

Identify input labels that do not match package names

label 'nghttp2' does not match package name 'nghttp2:lib'
tigervnc-server @ 1.12.0-0.b484c22input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
tigervnc-server @ 1.12.0-0.b484c22input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
tigervnc-server @ 1.12.0-0.b484c22input-labels

Identify input labels that do not match package names

label 'libxfont2' does not match package name 'libxfont'
libvnc @ 0.9.13input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
git-repo @ 2.4.1input-labels

Identify input labels that do not match package names

label 'pytest' does not match package name 'python-pytest'
git-repo @ 2.4.1input-labels

Identify input labels that do not match package names

label 'ssh' does not match package name 'openssh'
android-libutils @ 7.1.2_r36input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
android-googletest @ 1.8.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
abootimg @ 0.6input-labels

Identify input labels that do not match package names

label 'libblkid' does not match package name 'util-linux:lib'
tup @ 0.7.9input-labels

Identify input labels that do not match package names

label 'pcre' does not match package name 'pcre:bin'
po4a @ 0.63input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
po4a @ 0.63input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
po4a @ 0.63input-labels

Identify input labels that do not match package names

label 'texlive' does not match package name 'texlive-tiny'
libtool @ 2.4.6input-labels

Identify input labels that do not match package names

label 'autoconf' does not match package name 'autoconf-wrapper'
libsigc++ @ 3.0.6input-labels

Identify input labels that do not match package names

label 'dot' does not match package name 'graphviz'
libsigc++ @ 3.0.6input-labels

Identify input labels that do not match package names

label 'xmllint' does not match package name 'libxml2'
libsigc++ @ 3.0.6input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
libsigc++ @ 2.9.3input-labels

Identify input labels that do not match package names

label 'dot' does not match package name 'graphviz'
libsigc++ @ 2.9.3input-labels

Identify input labels that do not match package names

label 'xmllint' does not match package name 'libxml2'
libsigc++ @ 2.9.3input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
intltool @ 0.51.0input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
help2man @ 1.48.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
gobject-introspection @ 1.66.1input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
gobject-introspection @ 1.66.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
glibmm @ 2.70.0input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
glibmm @ 2.64.5input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
glib @ 2.70.2input-labels

Identify input labels that do not match package names

label 'docbook-xml-4.2' does not match package name 'docbook-xml'
glib @ 2.70.2input-labels

Identify input labels that do not match package names

label 'docbook-xml-4.5' does not match package name 'docbook-xml'
glib @ 2.70.2input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
glib @ 2.70.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
glib @ 2.70.2input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
dbus-glib @ 0.110input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
cifs-utils @ 6.14input-labels

Identify input labels that do not match package names

label 'keytuils' does not match package name 'keyutils'
avahi @ 0.8input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
avahi @ 0.8input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
automake @ 1.16.5input-labels

Identify input labels that do not match package names

label 'autoconf' does not match package name 'autoconf-wrapper'
automake @ 1.16.5input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
automake @ 1.16.3input-labels

Identify input labels that do not match package names

label 'autoconf' does not match package name 'autoconf-wrapper'
automake @ 1.16.3input-labels

Identify input labels that do not match package names

label 'autoconf' does not match package name 'autoconf-wrapper'
automake @ 1.16.3input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
autoconf @ 2.71input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
autoconf @ 2.68input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
autoconf @ 2.64input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
autoconf @ 2.13input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
ghc-test-framework @ 0.8.2.0input-labels

Identify input labels that do not match package names

label 'ghc-semigroups' does not match package name 'ghc-semigroups-bootstrap'
ghc-hindent @ 5.3.2input-labels

Identify input labels that do not match package names

label 'emacs' does not match package name 'emacs-minimal'
ghc-either @ 5.0.1.1input-labels

Identify input labels that do not match package names

label 'ghc-manodrandom' does not match package name 'ghc-monadrandom'
cryptsetup-static @ 2.3.7input-labels

Identify input labels that do not match package names

label 'libgcrypt' does not match package name 'libgcrypt-static'
cryptsetup-static @ 2.3.7input-labels

Identify input labels that do not match package names

label 'lvm2' does not match package name 'lvm2-static'
cryptsetup-static @ 2.3.7input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:static'
cryptsetup-static @ 2.3.7input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
cryptsetup @ 2.3.7input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
scorep-openmpi @ 3.1input-labels

Identify input labels that do not match package names

label 'mpi' does not match package name 'openmpi'
scorep-openmpi @ 3.1input-labels

Identify input labels that do not match package names

label 'cubelib' does not match package name 'cube:lib'
papi @ 6.0.0input-labels

Identify input labels that do not match package names

label 'lm-sensors' does not match package name 'lm-sensors:lib'
papi @ 6.0.0input-labels

Identify input labels that do not match package names

label 'infiniband-diags' does not match package name 'infiniband-diags:lib'
ovmf-arm @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
ovmf-arm @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'python-2' does not match package name 'python2'
ovmf-arm @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
ovmf-arm @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'cross-gcc' does not match package name 'gcc-cross-sans-libc-arm-linux-gnueabihf'
ovmf-arm @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'cross-binutils' does not match package name 'binutils-cross-arm-linux-gnueabihf'
ovmf-aarch64 @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
ovmf-aarch64 @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'python-2' does not match package name 'python2'
ovmf-aarch64 @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
ovmf-aarch64 @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'cross-gcc' does not match package name 'gcc-cross-sans-libc-aarch64-linux-gnu'
ovmf-aarch64 @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'cross-binutils' does not match package name 'binutils-cross-aarch64-linux-gnu'
ovmf @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
ovmf @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'python-2' does not match package name 'python2'
ovmf @ 20170116-1.13a50a6input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
opensbi-generic @ 1.0input-labels

Identify input labels that do not match package names

label 'cross-gcc' does not match package name 'gcc-cross-sans-libc-riscv64-linux-gnu'
opensbi-generic @ 1.0input-labels

Identify input labels that do not match package names

label 'cross-binutils' does not match package name 'binutils-cross-riscv64-linux-gnu'
eg25-manager @ 0.4.2input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
ath9k-htc-firmware @ 1.4.0input-labels

Identify input labels that do not match package names

label 'cross-gcc' does not match package name 'gcc-cross-sans-libc-xtensa-elf'
ath9k-htc-firmware @ 1.4.0input-labels

Identify input labels that do not match package names

label 'cross-binutils' does not match package name 'binutils-cross-xtensa-elf'
ath9k-htc-firmware @ 1.4.0input-labels

Identify input labels that do not match package names

label 'cmake' does not match package name 'cmake-minimal'
python-leather @ 0.3.3input-labels

Identify input labels that do not match package names

label 'python-csselect' does not match package name 'python-cssselect'
python-agate @ 1.6.1input-labels

Identify input labels that do not match package names

label 'python-csselect' does not match package name 'python-cssselect'
wxwidgets-gtk2 @ 3.1.5input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
wxwidgets-gtk2 @ 3.1.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
wxwidgets-gtk2 @ 3.0.5.1input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
wxwidgets-gtk2 @ 3.0.5.1input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
wxwidgets @ 3.1.5input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
wxwidgets @ 3.1.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
wxwidgets @ 3.0.5.1input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
wxwidgets @ 3.0.5.1input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
wxwidgets @ 2.8.12input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
wxwidgets @ 2.8.12input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
libxslt @ 1.1.34input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal-wrapper'
389-ds-base @ 1.4.4.17input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
389-ds-base @ 1.4.4.17input-labels

Identify input labels that do not match package names

label 'iproute' does not match package name 'iproute2'
qtwayland @ 5.15.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
qtgamepad @ 5.15.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
qtbase @ 6.1.1input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
qtbase @ 6.1.1input-labels

Identify input labels that do not match package names

label 'libinput' does not match package name 'libinput-minimal'
qtbase @ 6.1.1input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
qtbase @ 6.1.1input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:dev'
qtbase @ 5.15.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
qtbase @ 5.15.2input-labels

Identify input labels that do not match package names

label 'libinput' does not match package name 'libinput-minimal'
qtbase @ 5.15.2input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
qtbase @ 5.15.2input-labels

Identify input labels that do not match package names

label 'mariadb-dev' does not match package name 'mariadb:dev'
materialdecoration @ 1.1.0-9.6a5de23input-labels

Identify input labels that do not match package names

label 'xkbcommon' does not match package name 'libxkbcommon'
sideload @ 6.0.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
sideload @ 6.0.2input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
rust @ 1.57.0input-labels

Identify input labels that do not match package names

label 'cmake' does not match package name 'cmake-minimal'
rust @ 1.57.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
rust @ 1.57.0input-labels

Identify input labels that do not match package names

label 'rustc-bootstrap' does not match package name 'rust'
rust @ 1.57.0input-labels

Identify input labels that do not match package names

label 'cargo-bootstrap' does not match package name 'rust:cargo'
rust @ 1.57.0input-labels

Identify input labels that do not match package names

label 'libcurl' does not match package name 'curl'
polkit-duktape @ 0.121input-labels

Identify input labels that do not match package names

label 'mozjs' does not match package name 'duktape'
libabigail @ 1.8input-labels

Identify input labels that do not match package names

label 'makeinfo' does not match package name 'texinfo'
jami-gnome @ 20211223.2.37be4c3input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
icu4c @ 70.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
icu4c @ 68.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
icu4c @ 67.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
nsis-x86_64 @ 3.05input-labels

Identify input labels that do not match package names

label 'xgcc' does not match package name 'gcc-cross-x86_64-w64-mingw32'
nsis-x86_64 @ 3.05input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-x86_64-w64-mingw32'
nsis-x86_64 @ 3.05input-labels

Identify input labels that do not match package names

label 'mingw-w64' does not match package name 'mingw-w64-x86_64'
nsis-i686 @ 3.05input-labels

Identify input labels that do not match package names

label 'xgcc' does not match package name 'gcc-cross-i686-w64-mingw32'
nsis-i686 @ 3.05input-labels

Identify input labels that do not match package names

label 'xbinutils' does not match package name 'binutils-cross-i686-w64-mingw32'
nsis-i686 @ 3.05input-labels

Identify input labels that do not match package names

label 'mingw-w64' does not match package name 'mingw-w64-i686'
aseba @ 1.6.0-0.3b35de8input-labels

Identify input labels that do not match package names

label 'glibc' does not match package name 'glibc:debug'
owncloud-client @ 2.9.0.5150input-labels

Identify input labels that do not match package names

label 'qtlinguist' does not match package name 'qttools'
nextcloud-client @ 3.2.0input-labels

Identify input labels that do not match package names

label 'dot' does not match package name 'graphviz'
nextcloud-client @ 3.2.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
megacmd @ 1.1.0input-labels

Identify input labels that do not match package names

label 'gtest' does not match package name 'googletest'
megacmd @ 1.1.0input-labels

Identify input labels that do not match package names

label 'sodium' does not match package name 'libsodium'
megacmd @ 1.1.0input-labels

Identify input labels that do not match package names

label 'sqlite3' does not match package name 'sqlite'
c-reduce @ 2.10.0input-labels

Identify input labels that do not match package names

label 'exporter-lite' does not match package name 'perl-exporter-lite'
c-reduce @ 2.10.0input-labels

Identify input labels that do not match package names

label 'file-which' does not match package name 'perl-file-which'
c-reduce @ 2.10.0input-labels

Identify input labels that do not match package names

label 'getopt-tabular' does not match package name 'perl-getopt-tabular'
c-reduce @ 2.10.0input-labels

Identify input labels that do not match package names

label 'regex-common' does not match package name 'perl-regexp-common'
c-reduce @ 2.10.0input-labels

Identify input labels that do not match package names

label 'term-readkey' does not match package name 'perl-term-readkey'
bemenu @ 0.6.4input-labels

Identify input labels that do not match package names

label 'libxkbcomon' does not match package name 'libxkbcommon'
arandr @ 0.1.10input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
arandr @ 0.1.10input-labels

Identify input labels that do not match package names

label 'pycairo' does not match package name 'python-pycairo'
arandr @ 0.1.10input-labels

Identify input labels that do not match package names

label 'pygobject' does not match package name 'python-pygobject'
hoedown @ 3.0.7input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
openfoam @ 4.1input-labels

Identify input labels that do not match package names

label 'scotch' does not match package name 'pt-scotch32'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-plexus-util' does not match package name 'java-plexus-utils'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-util-9.2' does not match package name 'java-eclipse-jetty-util'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-webapp-9.2' does not match package name 'java-eclipse-jetty-webapp'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-security-9.2' does not match package name 'java-eclipse-jetty-security'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-server-9.2' does not match package name 'java-eclipse-jetty-server'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-servlet-9.2' does not match package name 'java-eclipse-jetty-servlet'
maven-wagon-tck-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-http-9.2' does not match package name 'java-eclipse-jetty-http'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-util-9.2' does not match package name 'java-eclipse-jetty-util'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-security-9.2' does not match package name 'java-eclipse-jetty-security'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-server-9.2' does not match package name 'java-eclipse-jetty-server'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-servlet-9.2' does not match package name 'java-eclipse-jetty-servlet'
maven-wagon-provider-test @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-wagon-provider-api @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-wagon-http-shared @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-jdom2' does not match package name 'java-jdom'
maven-wagon-http-shared @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-inject' does not match package name 'java-javax-inject'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-jdom2' does not match package name 'java-jdom'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-util-9.2' does not match package name 'java-eclipse-jetty-util'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-io-9.2' does not match package name 'java-eclipse-jetty-io'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-http-9.2' does not match package name 'java-eclipse-jetty-http'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-server-9.2' does not match package name 'java-eclipse-jetty-server'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-servlet-9.2' does not match package name 'java-eclipse-jetty-servlet'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-eclipse-jetty-security-9.2' does not match package name 'java-eclipse-jetty-security'
maven-wagon-http @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-wagon-file @ 3.4.3input-labels

Identify input labels that do not match package names

label 'java-jdom2' does not match package name 'java-jdom'
maven-wagon-file @ 3.4.3input-labels

Identify input labels that do not match package names

label 'maven-wagon-parent-pom' does not match package name 'maven-wagon-provider-api'
maven-shared-utils @ 3.2.1input-labels

Identify input labels that do not match package names

label 'maven-parent-pom-30' does not match package name 'maven-parent-pom'
maven-resolver-transport-wagon @ 1.6.3input-labels

Identify input labels that do not match package names

label 'mavne-wagon-provider-api' does not match package name 'maven-wagon-provider-api'
maven-resolver-transport-wagon @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-plexus-component-annotation' does not match package name 'java-plexus-component-annotations'
maven-resolver-transport-wagon @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-plexus-classworld' does not match package name 'java-plexus-classworlds'
maven-resolver-transport-wagon @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-plexus-plexus-util' does not match package name 'java-plexus-utils'
maven-resolver-test-util @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-asm-8' does not match package name 'java-asm'
maven-resolver-test-util @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-mockito-1' does not match package name 'java-mockito'
maven-resolver-spi @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-asm-8' does not match package name 'java-asm'
maven-resolver-spi @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-mockito-1' does not match package name 'java-mockito'
maven-resolver-api @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-asm-8' does not match package name 'java-asm'
maven-resolver-api @ 1.6.3input-labels

Identify input labels that do not match package names

label 'java-mockito-1' does not match package name 'java-mockito'
econnman @ 1.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
perl-file-which @ 1.23input-labels

Identify input labels that do not match package names

label 'test-script' does not match package name 'perl-test-script'
perl-alien-sdl @ 1.446input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
perl-alien-sdl @ 1.446input-labels

Identify input labels that do not match package names

label 'sdl' does not match package name 'sdl-union'
ld-wrapper @ 0input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
ld-gold-wrapper @ 0input-labels

Identify input labels that do not match package names

label 'binutils' does not match package name 'binutils-gold'
ld-gold-wrapper @ 0input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
glibc @ 2.33input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
glibc @ 2.33input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-minimal'
glibc @ 2.33input-labels

Identify input labels that do not match package names

label 'static-bash' does not match package name 'bash-static'
glibc @ 2.33input-labels

Identify input labels that do not match package names

label 'kernel-headers' does not match package name 'linux-libre-headers'
tesseract-ocr @ 4.1.1-1.97079fainput-labels

Identify input labels that do not match package names

label 'libcurl' does not match package name 'curl'
tesseract-ocr @ 4.1.1-1.97079fainput-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
tesseract-ocr @ 4.1.1-1.97079fainput-labels

Identify input labels that do not match package names

label 'icu' does not match package name 'icu4c'
fsearch @ 0.1.2input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
faust @ 2.5.23input-labels

Identify input labels that do not match package names

label 'ctags' does not match package name 'emacs-minimal'
audacity @ 3.1.3input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ardour @ 6.9input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'libxss' does not match package name 'libxscrnsaver'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'libinput' does not match package name 'libinput-minimal'
efl @ 1.26.2input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
zerofree @ 1.1.1input-labels

Identify input labels that do not match package names

label 'libext2fs' does not match package name 'e2fsprogs'
powertop @ 2.14input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
net-tools @ 1.60-0.479bb4ainput-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
ltrace @ 0.7.3input-labels

Identify input labels that do not match package names

label 'libelf' does not match package name 'elfutils'
libnl-python3 @ 3.5.0input-labels

Identify input labels that do not match package names

label 'python-3' does not match package name 'python'
libnl-python2 @ 3.5.0input-labels

Identify input labels that do not match package names

label 'python-2' does not match package name 'python2'
iproute2 @ 5.15.0input-labels

Identify input labels that do not match package names

label 'db4' does not match package name 'bdb'
e2fsprogs @ 1.46.4input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
alsa-utils @ 1.2.4input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
coq-interval @ 4.4.0input-labels

Identify input labels that do not match package names

label 'flocq' does not match package name 'coq-flocq'
coq-interval @ 4.4.0input-labels

Identify input labels that do not match package names

label 'bignums' does not match package name 'coq-bignums'
coq-interval @ 4.4.0input-labels

Identify input labels that do not match package names

label 'coquelicot' does not match package name 'coq-coquelicot'
coq-interval @ 4.4.0input-labels

Identify input labels that do not match package names

label 'mathcomp' does not match package name 'coq-mathcomp'
sbcl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'alexandria' does not match package name 'sbcl-alexandria'
sbcl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'iterate' does not match package name 'sbcl-iterate'
sbcl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'metabang-bind' does not match package name 'sbcl-metabang-bind'
sbcl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'swank' does not match package name 'sbcl-slime-swank'
ecl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'alexandria' does not match package name 'ecl-alexandria'
ecl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'iterate' does not match package name 'ecl-iterate'
ecl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'metabang-bind' does not match package name 'ecl-metabang-bind'
ecl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'swank' does not match package name 'ecl-slime-swank'
ecl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'ecl-cl-ppcre'
ecl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-local-time' does not match package name 'ecl-local-time'
ecl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-osicat' does not match package name 'ecl-osicat'
ecl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-rutils' does not match package name 'ecl-rutils'
ecl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-bordeaux-threads' does not match package name 'ecl-bordeaux-threads'
ecl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-dissect' does not match package name 'ecl-dissect'
ecl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'ecl-trivial-gray-streams'
ecl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-colors' does not match package name 'ecl-cl-colors'
ecl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'ecl-cl-ppcre'
ecl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ansi-text' does not match package name 'ecl-cl-ansi-text'
ecl-parachute @ 1.1.1-0.ca04dd8input-labels

Identify input labels that do not match package names

label 'sbcl-documentation-utils' does not match package name 'ecl-documentation-utils'
ecl-parachute @ 1.1.1-0.ca04dd8input-labels

Identify input labels that do not match package names

label 'sbcl-form-fiddle' does not match package name 'ecl-form-fiddle'
ecl-nst @ 4.1.2-1.6c0990finput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'ecl-closer-mop'
ecl-nst @ 4.1.2-1.6c0990finput-labels

Identify input labels that do not match package names

label 'sbcl-org-sampler' does not match package name 'ecl-org-sampler'
ecl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-cl-interpol' does not match package name 'ecl-cl-interpol'
ecl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-iterate' does not match package name 'ecl-iterate'
ecl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-symbol-munger' does not match package name 'ecl-symbol-munger'
ecl-kaputt @ 0.0.0-1.f26c9b0input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'ecl-cl-ppcre'
ecl-hu.dwim.stefil @ 0.0.0-2.414902cinput-labels

Identify input labels that do not match package names

label 'sbcl-hu.dwim.asdf' does not match package name 'ecl-hu.dwim.asdf'
ecl-hu.dwim.stefil @ 0.0.0-2.414902cinput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-iterate' does not match package name 'ecl-iterate'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-split-sequence' does not match package name 'ecl-split-sequence'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'ecl-cl-ppcre'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-rove' does not match package name 'ecl-rove'
ecl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-prove' does not match package name 'ecl-prove'
ecl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-net.didierverna.asdf-flv' does not match package name 'ecl-net.didierverna.asdf-flv'
ecl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-trivial-backtrace' does not match package name 'ecl-trivial-backtrace'
ecl-fiasco @ 0.0.1-2.bb47d2finput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-fiasco @ 0.0.1-2.bb47d2finput-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'ecl-trivial-gray-streams'
ecl-cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-fiveam' does not match package name 'ecl-fiveam'
ecl-cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'ecl-closer-mop'
ecl-cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-trivia' does not match package name 'ecl-trivia'
ecl-checkl @ 0.0.0-1.8032880input-labels

Identify input labels that do not match package names

label 'sbcl-fiveam' does not match package name 'ecl-fiveam'
ecl-checkl @ 0.0.0-1.8032880input-labels

Identify input labels that do not match package names

label 'sbcl-marshal' does not match package name 'ecl-marshal'
ecl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-stefil' does not match package name 'ecl-stefil'
ecl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'ecl-closer-mop'
ecl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-optima' does not match package name 'ecl-optima'
cl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'alexandria' does not match package name 'cl-alexandria'
cl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'iterate' does not match package name 'cl-iterate'
cl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'metabang-bind' does not match package name 'cl-metabang-bind'
cl-stefil @ 0.1-0.0398548input-labels

Identify input labels that do not match package names

label 'swank' does not match package name 'cl-slime-swank'
cl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'cl-ppcre'
cl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-local-time' does not match package name 'cl-local-time'
cl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-osicat' does not match package name 'cl-osicat'
cl-should-test @ 1.0.0-0.48facb9input-labels

Identify input labels that do not match package names

label 'sbcl-rutils' does not match package name 'cl-rutils'
cl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-bordeaux-threads' does not match package name 'cl-bordeaux-threads'
cl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-dissect' does not match package name 'cl-dissect'
cl-rove @ 0.9.6input-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'cl-trivial-gray-streams'
cl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-colors' does not match package name 'cl-colors'
cl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'cl-ppcre'
cl-prove @ 1.0.0-2.5d71f02input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ansi-text' does not match package name 'cl-ansi-text'
cl-parachute @ 1.1.1-0.ca04dd8input-labels

Identify input labels that do not match package names

label 'sbcl-documentation-utils' does not match package name 'cl-documentation-utils'
cl-parachute @ 1.1.1-0.ca04dd8input-labels

Identify input labels that do not match package names

label 'sbcl-form-fiddle' does not match package name 'cl-form-fiddle'
cl-nst @ 4.1.2-1.6c0990finput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'cl-closer-mop'
cl-nst @ 4.1.2-1.6c0990finput-labels

Identify input labels that do not match package names

label 'sbcl-org-sampler' does not match package name 'cl-org-sampler'
cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'cl-closer-mop'
cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-trivia' does not match package name 'cl-trivia'
cl-mock @ 1.0.1-1.7988dcainput-labels

Identify input labels that do not match package names

label 'sbcl-fiveam' does not match package name 'cl-fiveam'
cl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-cl-interpol' does not match package name 'cl-interpol'
cl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-iterate' does not match package name 'cl-iterate'
cl-lisp-unit2 @ 0.2.0-1.fb97215input-labels

Identify input labels that do not match package names

label 'sbcl-symbol-munger' does not match package name 'cl-symbol-munger'
cl-kaputt @ 0.0.0-1.f26c9b0input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'cl-ppcre'
cl-hu.dwim.stefil @ 0.0.0-2.414902cinput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-hu.dwim.stefil @ 0.0.0-2.414902cinput-labels

Identify input labels that do not match package names

label 'sbcl-hu.dwim.asdf' does not match package name 'cl-hu.dwim.asdf'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-iterate' does not match package name 'cl-iterate'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-split-sequence' does not match package name 'cl-split-sequence'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'cl-ppcre'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-rove' does not match package name 'cl-rove'
cl-hamcrest @ 0.4.4input-labels

Identify input labels that do not match package names

label 'sbcl-prove' does not match package name 'cl-prove'
cl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-net.didierverna.asdf-flv' does not match package name 'cl-net.didierverna.asdf-flv'
cl-fiveam @ 1.4.2input-labels

Identify input labels that do not match package names

label 'sbcl-trivial-backtrace' does not match package name 'cl-trivial-backtrace'
cl-fiasco @ 0.0.1-2.bb47d2finput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-fiasco @ 0.0.1-2.bb47d2finput-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'cl-trivial-gray-streams'
cl-checkl @ 0.0.0-1.8032880input-labels

Identify input labels that do not match package names

label 'sbcl-marshal' does not match package name 'cl-marshal'
cl-checkl @ 0.0.0-1.8032880input-labels

Identify input labels that do not match package names

label 'sbcl-fiveam' does not match package name 'cl-fiveam'
cl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'cl-closer-mop'
cl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-optima' does not match package name 'cl-optima'
cl-check-it @ 0.1.0-1.b79c910input-labels

Identify input labels that do not match package names

label 'sbcl-stefil' does not match package name 'cl-stefil'
ghc @ 8.8.4input-labels

Identify input labels that do not match package names

label 'ghc-bootstrap' does not match package name 'ghc'
ghc @ 8.8.4input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
ghc @ 8.6.5input-labels

Identify input labels that do not match package names

label 'ghc-bootstrap' does not match package name 'ghc'
ghc @ 8.4.4input-labels

Identify input labels that do not match package names

label 'ghc-bootstrap' does not match package name 'ghc'
ghc @ 8.10.7input-labels

Identify input labels that do not match package names

label 'ghc-bootstrap' does not match package name 'ghc'
ghc @ 8.10.7input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
ghc @ 8.0.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
ghc @ 8.0.2input-labels

Identify input labels that do not match package names

label 'ghc-bootstrap' does not match package name 'ghc'
ghc @ 7.10.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
gzochi @ 0.13input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
gitless @ 0.8.8input-labels

Identify input labels that do not match package names

label 'git-for-tests' does not match package name 'git-minimal'
gitless @ 0.8.8input-labels

Identify input labels that do not match package names

label 'git' does not match package name 'git-minimal'
git-minimal @ 2.33.1input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
git-minimal @ 2.33.1input-labels

Identify input labels that do not match package names

label 'bash-for-tests' does not match package name 'bash'
git-minimal @ 2.33.1input-labels

Identify input labels that do not match package names

label 'native-perl' does not match package name 'perl'
git-minimal @ 2.33.1input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
enlightenment @ 0.25.3input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
xapian @ 1.4.18input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
zabbix-cli @ 2.2.1input-labels

Identify input labels that do not match package names

label 'clear' does not match package name 'ncurses'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'coveralls' does not match package name 'python-coveralls'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'pytest' does not match package name 'python-pytest'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'pytest-click' does not match package name 'python-pytest-click'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'pytest-cov' does not match package name 'python-pytest-cov'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'mkdocs' does not match package name 'python-mkdocs'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'mkdocs-material' does not match package name 'python-mkdocs-material'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'requests-mock' does not match package name 'python-requests-mock'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'click' does not match package name 'python-click'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'colorful' does not match package name 'python-colorful'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'requests' does not match package name 'python-requests'
tgcli @ 0.3.1input-labels

Identify input labels that do not match package names

label 'yaspin' does not match package name 'python-yaspin'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'alsa' does not match package name 'alsa-lib'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'catch' does not match package name 'catch2'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'expected' does not match package name 'libexpected'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'qrcodegen' does not match package name 'qrcodegen-cpp'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'qt' does not match package name 'qtbase'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'webrtc' does not match package name 'webrtc-for-telegram-desktop'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'x11' does not match package name 'libx11'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'xcb' does not match package name 'libxcb'
telegram-desktop @ 2.9.3input-labels

Identify input labels that do not match package names

label 'xcb-keysyms' does not match package name 'xcb-util-keysyms'
python-pep-adapter @ 2.1.3input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
java-pep-adapter @ 2.1.23input-labels

Identify input labels that do not match package names

label 'openjdk' does not match package name 'openjdk:jdk'
java-pep-adapter @ 2.1.23input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
brltty @ 6.4input-labels

Identify input labels that do not match package names

label 'icedtea' does not match package name 'icedtea:jdk'
brltty @ 6.4input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
bctoolbox @ 4.4.34input-labels

Identify input labels that do not match package names

label 'decaf' does not match package name 'libdecaf'
bctoolbox @ 4.4.34input-labels

Identify input labels that do not match package names

label 'mbedtls' does not match package name 'mbedtls-apache'
hurd @ 0.9-1.91a5167input-labels

Identify input labels that do not match package names

label 'libtirpc' does not match package name 'libtirpc-hurd'
pocl @ 1.4input-labels

Identify input labels that do not match package names

label 'hwloc' does not match package name 'hwloc:lib'
beignet @ 1.3.2input-labels

Identify input labels that do not match package names

label 'clang@3.7' does not match package name 'clang'
beignet @ 1.3.2input-labels

Identify input labels that do not match package names

label 'clang-runtime@3.7' does not match package name 'clang-runtime'
beignet @ 1.3.2input-labels

Identify input labels that do not match package names

label 'llvm@3.7' does not match package name 'llvm'
googletest @ 1.8.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
googletest @ 1.11.0input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
fbreader @ 0.99.6input-labels

Identify input labels that do not match package names

label 'gcc@5' does not match package name 'gcc'
fbreader @ 0.99.6input-labels

Identify input labels that do not match package names

label 'gtk+-2' does not match package name 'gtk+'
fbreader @ 0.99.6input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
cozy @ 1.2.0input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
cozy @ 1.2.0input-labels

Identify input labels that do not match package names

label 'gtk+' does not match package name 'gtk+:bin'
u-boot-nintendo-nes-classic-edition @ 2018.11input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
u-boot-nintendo-nes-classic-edition @ 2018.11input-labels

Identify input labels that do not match package names

label 'cross-gcc' does not match package name 'gcc-cross-sans-libc-arm-linux-gnueabihf'
u-boot-nintendo-nes-classic-edition @ 2018.11input-labels

Identify input labels that do not match package names

label 'cross-binutils' does not match package name 'binutils-cross-arm-linux-gnueabihf'
ruby-rjb @ 1.5.5input-labels

Identify input labels that do not match package names

label 'jdk' does not match package name 'icedtea:jdk'
ruby-i18n @ 1.7.0input-labels

Identify input labels that do not match package names

label 'concurrent-ruby' does not match package name 'ruby-concurrent'
maven-shared-utils @ 3.1.0input-labels

Identify input labels that do not match package names

label 'maven-parent-pom-30' does not match package name 'maven-parent-pom'
maven-shared-utils @ 3.0.0input-labels

Identify input labels that do not match package names

label 'maven-parent-pom-30' does not match package name 'maven-parent-pom'
maven-repository-metadata @ 3.0input-labels

Identify input labels that do not match package names

label 'modello' does not match package name 'java-modello-core'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'modello' does not match package name 'java-modello-core'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'classworlds' does not match package name 'java-plexus-classworlds'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'guava' does not match package name 'java-guava'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'xbean' does not match package name 'java-geronimo-xbean-reflect'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'build-api' does not match package name 'java-plexus-build-api'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'java' does not match package name 'java-modello-plugins-java'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'xml' does not match package name 'java-modello-plugins-xml'
maven-plugin-api @ 3.0input-labels

Identify input labels that do not match package names

label 'xpp3' does not match package name 'java-modello-plugins-xpp3'
maven-model-builder @ 3.0input-labels

Identify input labels that do not match package names

label 'guice' does not match package name 'java-guice'
maven-model-builder @ 3.0input-labels

Identify input labels that do not match package names

label 'sisu-inject' does not match package name 'java-eclipse-sisu-inject'
maven-model-builder @ 3.0input-labels

Identify input labels that do not match package names

label 'javax-inject' does not match package name 'java-javax-inject'
maven-model-builder @ 3.0input-labels

Identify input labels that do not match package names

label 'xbean' does not match package name 'java-geronimo-xbean-reflect'
maven-model-builder @ 3.0input-labels

Identify input labels that do not match package names

label 'classworlds' does not match package name 'java-plexus-classworlds'
maven-install-plugin @ 3.0.0-M1input-labels

Identify input labels that do not match package names

label 'maven-plugins-pom-23' does not match package name 'maven-plugins-pom'
maven-file-management @ 3.0.0input-labels

Identify input labels that do not match package names

label 'java-modellop-plugins-java' does not match package name 'java-modello-plugins-java'
maven-file-management @ 3.0.0input-labels

Identify input labels that do not match package names

label 'java-modellop-plugins-xpp3' does not match package name 'java-modello-plugins-xpp3'
maven-compat @ 3.0input-labels

Identify input labels that do not match package names

label 'java-exclispe-sisu-inject' does not match package name 'java-eclipse-sisu-inject'
maven-compat @ 3.0input-labels

Identify input labels that do not match package names

label 'java-jdom2' does not match package name 'java-jdom'
maven-compat @ 3.0input-labels

Identify input labels that do not match package names

label 'java-aop' does not match package name 'java-aopalliance'
maven-archiver @ 3.5.0input-labels

Identify input labels that do not match package names

label 'maen-parent-pom' does not match package name 'maven-parent-pom'
maven-aether-provider @ 3.0input-labels

Identify input labels that do not match package names

label 'java-plexus-component-annotation' does not match package name 'java-plexus-component-annotations'
i3status-rust @ 0.20.1input-labels

Identify input labels that do not match package names

label 'iproute' does not match package name 'iproute2'
guile2.2-readline @ 2.2.7input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile2.2-readline @ 2.2.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile2.2-readline @ 2.2.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile-readline @ 3.0.7input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile-readline @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile-readline @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
docbook2x @ 0.8.8input-labels

Identify input labels that do not match package names

label 'xsltproc' does not match package name 'libxslt'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'ecl-cl-ppcre'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'ecl-alexandria'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'ecl-closer-mop'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-ieee-floats' does not match package name 'ecl-ieee-floats'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-mgl-pax' does not match package name 'ecl-mgl-pax'
ecl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'ecl-trivial-gray-streams'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-alexandria' does not match package name 'cl-alexandria'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-closer-mop' does not match package name 'cl-closer-mop'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-ieee-floats' does not match package name 'cl-ieee-floats'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-mgl-pax' does not match package name 'cl-mgl-pax'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-trivial-gray-streams' does not match package name 'cl-trivial-gray-streams'
cl-try @ 0.0.1-1.a1fffadinput-labels

Identify input labels that do not match package names

label 'sbcl-cl-ppcre' does not match package name 'cl-ppcre'
perl-crypt-unixcrypt_xs @ 0.11name

Validate package names

name should use hyphens instead of underscores
nsis-x86_64 @ 3.05name

Validate package names

name should use hyphens instead of underscores
mingw-w64-x86_64-winpthreads @ 8.0.0name

Validate package names

name should use hyphens instead of underscores
mingw-w64-x86_64 @ 8.0.0name

Validate package names

name should use hyphens instead of underscores
rust @ 1.57.0tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
ldc @ 1.27.1tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
julia-reversediff @ 1.9.0tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
julia-interpolations @ 0.13.3tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
julia-forwarddiff @ 0.10.18tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
julia-arrayinterface @ 3.1.19tests-true

Check if tests are explicitly enabled

#:tests? must not be explicitly set to #t
wxwidgets-gtk2 @ 3.1.5description

Validate package descriptions

description should start with an upper-case letter or digit
wxwidgets-gtk2 @ 3.0.5.1description

Validate package descriptions

description should start with an upper-case letter or digit
shell-functools @ 0.3.0description

Validate package descriptions

sentences in description should be followed by two spaces; possible infractions at 121, 206
sh-z @ 1.11description

Validate package descriptions

use @code or similar ornament instead of quotes
rust-winit @ 0.24.0description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 49
rust-winit @ 0.20.0-alpha6description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 49
rust-winit @ 0.19.5description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 49
rust-avif-serialize @ 0.6.5description

Validate package descriptions

use @code or similar ornament instead of quotes
rocm-bandwidth-test @ 4.3.0description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 122
robin-map @ 0.6.3description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 281
rcm @ 1.3.4description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 183
qtwebglplugin @ 5.15.2description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 41
qtdatavis3d @ 5.15.2description

Validate package descriptions

sentences in description should be followed by two spaces; possible infractions at 107, 250
qtcharts @ 5.15.2description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 244
python-wxpython @ 4.0.7.post1description

Validate package descriptions

description should start with an upper-case letter or digit
python-pytools @ 2021.2.7description

Validate package descriptions

use @code or similar ornament instead of quotes
python-libfreenect @ 0.6.2description

Validate package descriptions

description should start with an upper-case letter or digit
perl6-grammar-debugger @ 1.0.1-1.0375008description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 203
perl-test-object @ 0.08description

Validate package descriptions

use @code or similar ornament instead of quotes
perl-test-file-contents @ 0.23description

Validate package descriptions

description should start with an upper-case letter or digit
perl-specio @ 0.38description

Validate package descriptions

sentences in description should be followed by two spaces; possible infractions at 185, 314
perl-libxml @ 0.08description

Validate package descriptions

description should start with an upper-case letter or digit
perl-file-which @ 1.23description

Validate package descriptions

use @code or similar ornament instead of quotes
perl-file-readbackwards @ 1.06description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 47
perl-digest-sha @ 6.02description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 82
perl-devel-globaldestruction @ 0.14description

Validate package descriptions

use @code or similar ornament instead of quotes
perl-class-load @ 0.25description

Validate package descriptions

use @code or similar ornament instead of quotes
node-serialport-parser-ready @ 9.2.4description

Validate package descriptions

use @code or similar ornament instead of quotes
node-nan @ 2.15.0description

Validate package descriptions

use @code or similar ornament instead of quotes
myrddin @ 0.3.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 116
minetest-basic-trains @ 1.0.1description

Validate package descriptions

use @code or similar ornament instead of quotes
mate-applets @ 1.24.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 917
libfreenect-opencv @ 0.6.2description

Validate package descriptions

description should start with an upper-case letter or digit
libfreenect-examples @ 0.6.2description

Validate package descriptions

description should start with an upper-case letter or digit
libdqlite @ 1.9.0description

Validate package descriptions

description should start with an upper-case letter or digit
kldap @ 20.04.1description

Validate package descriptions

description contains leading whitespace
kget @ 20.04.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 169
julia-openspecfun-jll @ 0.5.3+4description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 129
julia-compilersupportlibraries-jll @ 0.4.0+1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 134
julia-chainrulestestutils @ 1.2.3description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 260
java-jblas @ 1.2.4description

Validate package descriptions

description should start with an upper-case letter or digit
ibus-libhangul @ 1.5.3description

Validate package descriptions

description should start with an upper-case letter or digit
grfcodec @ 6.0.6description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 100
go-github.com-smartystreets-goconvey @ 1.6.3description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 33
ghc-tasty-silver @ 3.2.3description

Validate package descriptions

use @code or similar ornament instead of quotes
ghc-tasty-expected-failure @ 0.12.3description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 185
ghc-quickcheck-classes-base @ 0.6.2.0description

Validate package descriptions

use @code or similar ornament instead of quotes
ghc-quickcheck-classes-base @ 0.6.2.0description

Validate package descriptions

sentences in description should be followed by two spaces; possible infractions at 109, 318, 450, 544
ghc-operational @ 0.2.4.0description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 71
ghc-llvm-hs-pure @ 9.0.0description

Validate package descriptions

description should start with an upper-case letter or digit
ghc-llvm-hs @ 9.0.1description

Validate package descriptions

description should start with an upper-case letter or digit
ghc-inline-c @ 0.9.1.5description

Validate package descriptions

description should start with an upper-case letter or digit
ghc-hsyaml @ 0.2.1.0description

Validate package descriptions

use @code or similar ornament instead of quotes
ghc-gtk2hs-buildtools @ 0.13.8.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infractions at 95, 367
ghc-fsnotify @ 0.3.0.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 81
ghc-doctest-lib @ 0.1description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 35
ghc-crypto-cipher-tests @ 0.0.11description

Validate package descriptions

description contains leading whitespace
fstrcmp @ 0.7.D001description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 236
deutex @ 5.2.2description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 60
connman @ 1.41description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 146
catdoc @ 0.95description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 157
tao @ 1.0-beta-10May2006inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
tao @ 1.0-beta-10May2006inputs-should-be-native

Identify inputs that should be native inputs

'bison' should probably be a native input
spice-gtk @ 0.37inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
shogun @ 6.1.3inputs-should-be-native

Identify inputs that should be native inputs

'swig' should probably be a native input
rust-crates-index-5 @ 0.5.1inputs-should-be-native

Identify inputs that should be native inputs

'cmake' should probably be a native input
recoll @ 1.31.2inputs-should-be-native

Identify inputs that should be native inputs

'groff' should probably be a native input
python-tempest-lib @ 1.0.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-stevedore @ 3.2.2inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-reno @ 2.7.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-pep-adapter @ 2.1.3inputs-should-be-native

Identify inputs that should be native inputs

'python-setuptools-scm' should probably be a native input
python-oslo.utils @ 4.12.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-oslo.serialization @ 4.2.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-oslo.log @ 4.6.1inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-orange-canvas-core @ 0.1.24inputs-should-be-native

Identify inputs that should be native inputs

'python-docutils' should probably be a native input
python-openstackdocstheme @ 1.18.1inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-mox3 @ 0.24.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-keystoneclient @ 1.8.1inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-debtcollector @ 1.19.0inputs-should-be-native

Identify inputs that should be native inputs

'python-pbr' should probably be a native input
python-bcj-cffi @ 0.5.0inputs-should-be-native

Identify inputs that should be native inputs

'python-setuptools-scm' should probably be a native input
presentty @ 0.2.1inputs-should-be-native

Identify inputs that should be native inputs

'python-docutils' should probably be a native input
perl-extutils-pkgconfig @ 1.16inputs-should-be-native

Identify inputs that should be native inputs

'pkg-config' should probably be a native input
openfoam @ 4.1inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
nextcloud-client @ 3.2.0inputs-should-be-native

Identify inputs that should be native inputs

'desktop-file-utils' should probably be a native input
mig @ 1.8inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
lxqt @ 17.0inputs-should-be-native

Identify inputs that should be native inputs

'desktop-file-utils' should probably be a native input
libtool @ 2.4.6inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
libreoffice @ 7.1.4.2inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
kmix @ 20.04.1inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
kget @ 20.04.1inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
kaddressbook @ 20.04.1inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
juk @ 20.04.1inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
ibus-anthy @ 1.5.9inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
gramps @ 5.1.4inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
gobject-introspection @ 1.66.1inputs-should-be-native

Identify inputs that should be native inputs

'bison' should probably be a native input
gobject-introspection @ 1.66.1inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
flex @ 2.6.4inputs-should-be-native

Identify inputs that should be native inputs

'bison' should probably be a native input
flex @ 2.6.4inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
fcitx-qt5 @ 1.2.6inputs-should-be-native

Identify inputs that should be native inputs

'intltool' should probably be a native input
docbook2x @ 0.8.8inputs-should-be-native

Identify inputs that should be native inputs

'texinfo' should probably be a native input
cinnamon-desktop @ 3.4.2inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
bison @ 3.7.6inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
bison @ 3.7.6inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
bison @ 3.0.5inputs-should-be-native

Identify inputs that should be native inputs

'flex' should probably be a native input
bison @ 3.0.5inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
awesome @ 4.3inputs-should-be-native

Identify inputs that should be native inputs

'gobject-introspection' should probably be a native input
autoconf @ 2.71inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
autoconf @ 2.69inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
autoconf @ 2.68inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
autoconf @ 2.64inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
autoconf @ 2.13inputs-should-be-native

Identify inputs that should be native inputs

'm4' should probably be a native input
aseba @ 1.6.0-0.3b35de8inputs-should-be-native

Identify inputs that should be native inputs

'qttools' should probably be a native input
389-ds-base @ 1.4.4.17inputs-should-be-native

Identify inputs that should be native inputs

'python-pytest' should probably be a native input
python-py7zr @ 0.14.1inputs-should-not-be-input

Identify inputs that shouldn't be inputs at all

'python-setuptools' should probably not be an input at all
python-ppmd-cffi @ 0.3.3inputs-should-not-be-input

Identify inputs that shouldn't be inputs at all

'python-setuptools' should probably not be an input at all
python-multivolumefile @ 0.2.2inputs-should-not-be-input

Identify inputs that shouldn't be inputs at all

'python-setuptools' should probably not be an input at all
python-bcj-cffi @ 0.5.0inputs-should-not-be-input

Identify inputs that shouldn't be inputs at all

'python-setuptools' should probably not be an input at all
opencc @ 1.1.1inputs-should-not-be-input

Identify inputs that shouldn't be inputs at all

'python-setuptools' should probably not be an input at all
guile-static-stripped-tarball @ 3.0.7input-labels

Identify input labels that do not match package names

label 'libunistring' does not match package name 'libunistring:static'
guile-static-stripped-tarball @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile-static-stripped-tarball @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'libc' does not match package name 'glibc'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'libc:static' does not match package name 'glibc:static'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'locales' does not match package name 'glibc-utf8-locales'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'libunistring' does not match package name 'libunistring:static'
guile-static-stripped @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile-next @ 3.0.7-0.d70c1dbinput-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile-next @ 3.0.7-0.d70c1dbinput-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile-next @ 3.0.7-0.d70c1dbinput-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile-for-guile-emacs @ 2.1.2-1.15ca784input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile-for-guile-emacs @ 2.1.2-1.15ca784input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile-for-guile-emacs @ 2.1.2-1.15ca784input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile @ 3.0.8input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile @ 3.0.8input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile @ 3.0.8input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile @ 3.0.7input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile @ 3.0.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile @ 2.2.7input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile @ 2.2.7input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile @ 2.2.7input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile @ 2.2.4input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile @ 2.2.4input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile @ 2.2.4input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
guile @ 2.0.14input-labels

Identify input labels that do not match package names

label 'pkgconfig' does not match package name 'pkg-config'
guile @ 2.0.14input-labels

Identify input labels that do not match package names

label 'bash' does not match package name 'bash-minimal'
guile @ 2.0.14input-labels

Identify input labels that do not match package names

label 'bdw-gc' does not match package name 'libgc'
abiword @ 3.0.5input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
abiword @ 3.0.5input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
abiword @ 3.0.5input-labels

Identify input labels that do not match package names

label 'telepathy' does not match package name 'telepathy-glib'
xorriso @ 1.5.2wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
wordnet @ 3.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
vnlog @ 1.32wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
virt-viewer @ 7.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
tryton @ 6.0.5wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
translate-shell @ 0.9.6.12wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
synfigstudio @ 1.2.2wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
syncthing-gtk @ 0.9.4.4-1.c46fbd8wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
spice-gtk @ 0.37wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
scanmem @ 0.17wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
sawfish @ 1.12.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ronn-ng @ 0.9.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
roffit @ 0.12-1.b59e6c855wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
remmina @ 1.4.23wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
remind @ 3.3.7wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
rednotebook @ 2.22wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
recoll @ 1.31.2wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
quilt @ 0.66wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
python-git-review @ 2.1.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
presentty @ 0.2.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
po4a @ 0.63wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ploticus @ 2.42wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
piet-toolchain @ 0.0.0-0.f002ff6wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
perl-eval-withlexicals @ 1.003006wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
pencil2d @ 0.6.6wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
patchutils @ 0.4.2wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
papagayo @ 2.0b1-1.e143684b3wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
orange @ 3.31.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
npiet @ 1.3fwrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
moreutils @ 0.67wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
lxqt-session @ 0.17.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
lxpanel @ 0.10.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
licensecheck @ 3.0.37wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
kawa @ 3.1.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
k3b @ 20.04.2wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
julia @ 1.6.3wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
itstool @ 2.0.6wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
inkscape @ 1.1.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ibus-libpinyin @ 1.12.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ibus-libhangul @ 1.5.3wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ibus-anthy @ 1.5.9wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ibus @ 1.5.24wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
gramps @ 5.1.4wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
gpsd @ 3.23.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
gitless @ 0.8.8wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
foo2zjs @ 20200610.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
execline @ 2.8.1.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
econnman @ 1.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
dvdstyler @ 3.0.4wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
dblatex @ 0.3.12wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ceph @ 16.2.7wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
cdemu-client @ 3.2.5wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
calibre @ 5.36.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
c-reduce @ 2.10.0wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
byobu @ 5.133wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
awesome @ 4.3wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
asunder @ 2.9.7wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
ark @ 20.04.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
arcanist @ 0.0.0-2.ceb082ewrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
arcan-sdl @ 0.5.5.2-1.b4dd1fbwrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
arcan @ 0.5.5.2-1.b4dd1fbwrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
arandr @ 0.1.10wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
abcde @ 2.9.3wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
389-ds-base @ 1.4.4.17wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
zsh-autosuggestions @ 0.7.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
xapian @ 1.4.18optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
uthash @ 2.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
tomsfastmath @ 0.13.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
syslinux @ 6.04-pre-1.bb41e93optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
solidity @ 0.7.4optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
rxcpp @ 4.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
ruby-rspec-wait @ 0.0.9optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
ruby-debug-inspector @ 0.0.3optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
ruby-awesome-print @ 1.8.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
robin-map @ 0.6.3optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
rnp @ 0.13.1-0.203224foptional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-pyhamcrest @ 2.0.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-podcastparser @ 0.6.6optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-mygpoclient @ 1.8optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-libtmux @ 0.10.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-leather @ 0.3.3optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-graphviz @ 0.13.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-fenics-ufl @ 2019.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-fenics-fiat @ 2019.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-fenics-ffc @ 2019.1.0.post0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-fenics-dijitso @ 2019.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-ecdsa @ 0.17.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-daemux @ 0.1.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-cffi @ 1.15.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-cffi @ 1.14.4optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-androguard @ 3.2.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-agate-sql @ 0.5.7optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-agate-excel @ 0.2.5optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-agate-dbf @ 0.2.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
python-agate @ 1.6.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
perl6-zef @ 0.6.7optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
perl6-tap-harness @ 0.0.7optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
node-far @ 0.0.7optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
ninja @ 1.10.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
libtommath @ 1.2.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
libtomcrypt @ 1.18.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
libtocc @ 1.0.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
libksysguard @ 5.19.5optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
java-iq80-snappy @ 0.4optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
git-repo @ 2.4.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
fann @ 2.2.0-1.d71d5478optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
dvdisaster @ 0.79.9optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
docker @ 19.03.15optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
dlib @ 19.20optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
dejagnu @ 1.6.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
date @ 2.4.1-9a0ee254optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
crossguid @ 0.0-2.fef89a4optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
coq-interval @ 4.4.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
coq-flocq @ 4.0.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
coq-coquelicot @ 3.2.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
cedille @ 1.1.2optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
c-reduce @ 2.10.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
bcunit @ 3.0.2-0.74021ccoptional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
bctoolbox @ 4.4.34optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
awesome @ 4.3optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
attr @ 2.5.1optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
anthy @ 9100hoptional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
rdmd @ 2.077.1source-unstable-tarball

Check for autogenerated tarballs

the source URI should not be an autogenerated tarball
infiniband-diags @ 2.0.0source-unstable-tarball

Check for autogenerated tarballs

the source URI should not be an autogenerated tarball
389-ds-base @ 1.4.4.17source-unstable-tarball

Check for autogenerated tarballs

the source URI should not be an autogenerated tarball
netdde @ 2.6.32.65-1.4a1016fderivation

Report failure to compile a package to a derivation

failed to create i686-gnu derivation: could not find bootstrap binary 'tar' for system 'i686-gnu'
hurd @ 0.9-1.91a5167derivation

Report failure to compile a package to a derivation

failed to create i686-gnu derivation: could not find bootstrap binary 'tar' for system 'i686-gnu'
gnumach @ 1.8-1.097f9cfderivation

Report failure to compile a package to a derivation

failed to create i686-gnu derivation: could not find bootstrap binary 'tar' for system 'i686-gnu'
synfig @ 1.2.2profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs glibmm@2.70.0 and glibmm@2.64.5 collide
maven-surefire-plugin @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs maven-parent-pom@33 and maven-parent-pom@30 collide
maven-surefire-common @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
maven-shared-utils @ 3.2.1profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@16 and apache-parent-pom@18 collide
maven-shared-utils @ 3.1.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@16 and apache-parent-pom@18 collide
maven-shared-utils @ 3.0.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-shared-io @ 3.0.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@48 and apache-commons-parent-pom@39 collide
maven-shared-incremental @ 1.1profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-settings-builder @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@4.0 and plexus-parent-pom@5.1 collide
maven-plugin-api @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@6 collide
maven-model-builder @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@4.0 and plexus-parent-pom@5.1 collide
maven-model @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@6 collide
maven-jar-plugin @ 3.2.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@39 and apache-commons-parent-pom@41 collide
maven-filtering @ 3.1.1profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs java-plexus-utils@3.3.0 and java-plexus-utils@3.2.1 collide
maven-file-management @ 3.0.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@48 and apache-commons-parent-pom@39 collide
maven-enforcer-plugin @ 3.0.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@18 collide
maven-enforcer-api @ 3.0.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-dependency-tree @ 3.1.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-compiler-plugin @ 3.8.1profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-compat @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@6 collide
maven-common-artifact-filters @ 3.2.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-common-artifact-filters @ 3.1.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs plexus-parent-pom@5.1 and plexus-parent-pom@4.0 collide
maven-artifact-transfer @ 0.13.1profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
maven-artifact @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@6 collide
maven-archiver @ 3.5.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@39 and apache-commons-parent-pom@41 collide
maven-aether-provider @ 3.0profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@21 and apache-parent-pom@6 collide
java-surefire-extensions-api @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
java-surefire-common-junit4 @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
java-surefire-common-junit3 @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
java-surefire-common-java5 @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-parent-pom@16 and apache-parent-pom@21 collide
java-surefire-booter @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs apache-commons-parent-pom@52 and apache-commons-parent-pom@39 collide
java-surefire-api @ 3.0.0-M4profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs maven-parent-pom@33 and maven-parent-pom@30 collide
java-sonatype-aether-impl @ 1.7profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs java-sonatype-forge-parent-pom@6 and java-sonatype-forge-parent-pom@10 collide
clojure-tools-deps-alpha @ 0.12.1104profile-collisions

Report collisions that would occur due to propagated inputs

propagated inputs java-sonatype-oss-parent-pom@7 and java-sonatype-oss-parent-pom@9 collide
util-linux-with-udev @ 2.37.2patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
u-boot-nintendo-nes-classic-edition @ 2018.11patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
tigervnc-server @ 1.12.0-0.b484c22patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
sed @ 4.8patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
python2 @ 2.7.18patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
polkit-duktape @ 0.121patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
pjproject-jami @ 2.11-0.e1f389dpatch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
owncloud-client @ 2.9.0.5150patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
nss-certs @ 3.71patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
nsis-x86_64 @ 3.05patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
nsis-i686 @ 3.05patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
mkbootimg @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
mingw-w64-x86_64-winpthreads @ 8.0.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
mingw-w64-x86_64 @ 8.0.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
mingw-w64-i686-winpthreads @ 8.0.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
mingw-w64-i686 @ 8.0.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-settings-builder @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-settings @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-repository-metadata @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-plugin-api @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-model-builder @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-model @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-compat @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-artifact @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
maven-aether-provider @ 3.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
libmhash @ 0.9.9.9patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
libjami @ 20211223.2.37be4c3patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
libcanberra-gtk2 @ 0.30patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
kodi-wayland @ 18.8patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
jfsutils-static @ 1.1.15patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
jami-libclient @ 20211223.2.37be4c3patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
jami-gnome @ 20211223.2.37be4c3patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
ijs @ 9.54.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
guile2.2-readline @ 2.2.7patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
guile-static-stripped-tarball @ 3.0.7patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
guile-static-stripped @ 3.0.7patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
grub-minimal @ 2.06patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
grub-hybrid @ 2.06patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
grub-efi @ 2.06patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
ghostscript-with-x @ 9.54.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
ghostscript-with-cups @ 9.54.0patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
fastboot @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
coreutils-minimal @ 8.32patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
binutils-static-stripped-tarball @ 2.37patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
binutils-gold @ 2.37patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
bash-with-syslog @ 5.1.8patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
bash-static @ 5.1.8patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
bash-minimal @ 5.1.8patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
avr-binutils @ 2.37patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
android-libziparchive @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
android-libutils @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
android-libsparse @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
android-liblog @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
android-libcutils @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
adb @ 7.1.2_r36patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
sdl-pango @ 0.1.2patch-headers

Validate patch headers

sdl-pango-header-guard.patch: patch lacks comment and upstream status
nsis-x86_64 @ 3.05patch-headers

Validate patch headers

nsis-env-passthru.patch: patch lacks comment and upstream status
nsis-i686 @ 3.05patch-headers

Validate patch headers

nsis-env-passthru.patch: patch lacks comment and upstream status
mono @ 4.4.1.0patch-headers

Validate patch headers

mono-mdoc-timestamping.patch: patch lacks comment and upstream status
mkbootimg @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
mkbootimg @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
mkbootimg @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
mkbootimg @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
mcrypt @ 2.6.8patch-headers

Validate patch headers

mcrypt-CVE-2012-4426.patch: patch lacks comment and upstream status
linuxdcpp @ 1.1.0patch-headers

Validate patch headers

linuxdcpp-openssl-1.1.patch: patch lacks comment and upstream status
libmhash @ 0.9.9.9patch-headers

Validate patch headers

libmhash-hmac-fix-uaf.patch: patch lacks comment and upstream status
guile-git @ 0.5.2patch-headers

Validate patch headers

guile-git-adjust-for-libgit2-1.2.0.patch: patch lacks comment and upstream status
gobject-introspection @ 1.66.1patch-headers

Validate patch headers

gobject-introspection-girepository.patch: patch lacks comment and upstream status
fastboot @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
fastboot @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
fastboot @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
fastboot @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
cyrus-sasl @ 2.1.27patch-headers

Validate patch headers

cyrus-sasl-ac-try-run-fix.patch: patch lacks comment and upstream status
apr @ 1.7.0patch-headers

Validate patch headers

apr-skip-getservbyname-test.patch: patch lacks comment and upstream status
android-libziparchive @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
android-libziparchive @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
android-libziparchive @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
android-libziparchive @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
android-libutils @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
android-libutils @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
android-libutils @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
android-libutils @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
android-libsparse @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
android-libsparse @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
android-libsparse @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
android-libsparse @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
android-liblog @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
android-liblog @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
android-liblog @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
android-liblog @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
android-libcutils @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
android-libcutils @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
android-libcutils @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
android-libcutils @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
adb @ 7.1.2_r36patch-headers

Validate patch headers

libutils-remove-damaging-includes.patch: patch lacks comment and upstream status
adb @ 7.1.2_r36patch-headers

Validate patch headers

libutils-add-includes.patch: patch lacks comment and upstream status
adb @ 7.1.2_r36patch-headers

Validate patch headers

adb-add-libraries.patch: patch lacks comment and upstream status
adb @ 7.1.2_r36patch-headers

Validate patch headers

libziparchive-add-includes.patch: patch lacks comment and upstream status
tmux-themepack @ 1.1.0formatting

Look for formatting issues in the source

line 93 is way too long (95 characters)
tesseract-ocr @ 4.1.1-1.97079faformatting

Look for formatting issues in the source

line 122 is way too long (93 characters)
telegram-desktop @ 2.9.3formatting

Look for formatting issues in the source

line 352 is way too long (93 characters)
spiped @ 1.6.1formatting

Look for formatting issues in the source

line 2691 is way too long (94 characters)
shogun @ 6.1.3formatting

Look for formatting issues in the source

line 675 is way too long (91 characters)
sdsl-lite @ 2.1.1formatting

Look for formatting issues in the source

line 234 is way too long (145 characters)
sdl-mixer @ 1.2.12formatting

Look for formatting issues in the source

line 258 is way too long (92 characters)
sdl-image @ 1.2.12formatting

Look for formatting issues in the source

line 221 is way too long (91 characters)
sdl-gfx @ 2.0.26formatting

Look for formatting issues in the source

line 211 is way too long (106 characters)
rust-winit @ 0.20.0-alpha6formatting

Look for formatting issues in the source

line 2988 is way too long (114 characters)
rust-crates-index-5 @ 0.5.1formatting

Look for formatting issues in the source

line 13793 is way too long (91 characters)
ruby-iruby @ 0.3formatting

Look for formatting issues in the source

line 506 is way too long (112 characters)
restinio @ 0.6.14formatting

Look for formatting issues in the source

line 3373 is way too long (105 characters)
restinio @ 0.6.14formatting

Look for formatting issues in the source

line 3385 is way too long (95 characters)
raspi-arm64-chainloader @ 0.1formatting

Look for formatting issues in the source

line 211 is way too long (139 characters)
raspi-arm64-chainloader @ 0.1formatting

Look for formatting issues in the source

line 224 is way too long (97 characters)
raspi-arm-chainloader @ 0.1formatting

Look for formatting issues in the source

line 131 is way too long (129 characters)
raspi-arm-chainloader @ 0.1formatting

Look for formatting issues in the source

line 137 is way too long (102 characters)
r-bsgenome-dmelanogaster-ucsc-dm3-masked @ 1.3.99formatting

Look for formatting issues in the source

line 275 is way too long (95 characters)
qtserialport @ 5.15.2formatting

Look for formatting issues in the source

line 1078 is way too long (115 characters)
qtsensors @ 5.15.2formatting

Look for formatting issues in the source

line 949 is way too long (97 characters)
qtremoteobjects @ 5.15.2formatting

Look for formatting issues in the source

line 1475 is way too long (94 characters)
qtmultimedia @ 5.15.2formatting

Look for formatting issues in the source

line 988 is way too long (96 characters)
qtbase @ 5.15.2formatting

Look for formatting issues in the source

line 438 is way too long (96 characters)
qtbase @ 5.15.2formatting

Look for formatting issues in the source

line 516 is way too long (97 characters)
qtbase @ 5.15.2formatting

Look for formatting issues in the source

line 521 is way too long (94 characters)
qtbase @ 5.15.2formatting

Look for formatting issues in the source

line 523 is way too long (94 characters)
python2 @ 2.7.18formatting

Look for formatting issues in the source

line 222 is way too long (99 characters)
purescript @ 0.14.5formatting

Look for formatting issues in the source

line 121 is way too long (92 characters)
presentty @ 0.2.1formatting

Look for formatting issues in the source

line 45 is way too long (117 characters)
podman @ 3.4.4formatting

Look for formatting issues in the source

line 313 is way too long (99 characters)
podman @ 3.4.4formatting

Look for formatting issues in the source

line 316 is way too long (94 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 194 is way too long (93 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 195 is way too long (93 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 220 is way too long (91 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 228 is way too long (93 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 250 is way too long (92 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 251 is way too long (96 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 256 is way too long (96 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 298 is way too long (91 characters)
php @ 7.4.26formatting

Look for formatting issues in the source

line 311 is way too long (92 characters)
perl-test2-plugin-nowarnings @ 0.06formatting

Look for formatting issues in the source

line 104 is way too long (92 characters)
perl-sys-cpu @ 0.61formatting

Look for formatting issues in the source

line 9651 is way too long (97 characters)
papi @ 6.0.0formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
openfoam @ 4.1formatting

Look for formatting issues in the source

line 135 is way too long (109 characters)
openfoam @ 4.1formatting

Look for formatting issues in the source

line 149 is way too long (91 characters)
opam @ 2.1.2formatting

Look for formatting issues in the source

line 880 is way too long (99 characters)
opam @ 2.1.2formatting

Look for formatting issues in the source

line 882 is way too long (99 characters)
opam @ 2.1.2formatting

Look for formatting issues in the source

line 884 is way too long (99 characters)
opam @ 2.1.2formatting

Look for formatting issues in the source

line 886 is way too long (102 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 66 is way too long (115 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 67 is way too long (112 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 81 is way too long (112 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 95 is way too long (92 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 115 is way too long (97 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 119 is way too long (122 characters)
nsis-x86_64 @ 3.05formatting

Look for formatting issues in the source

line 129 is way too long (114 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 66 is way too long (115 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 67 is way too long (112 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 81 is way too long (112 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 95 is way too long (92 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 115 is way too long (97 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 119 is way too long (122 characters)
nsis-i686 @ 3.05formatting

Look for formatting issues in the source

line 129 is way too long (114 characters)
node-serialport @ 9.2.7formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
netpbm @ 10.78.3formatting

Look for formatting issues in the source

line 86 is way too long (127 characters)
ncurses @ 6.2.20210619formatting

Look for formatting issues in the source

line 179 is way too long (94 characters)
musl-cross @ 0.1-3.a8a6649formatting

Look for formatting issues in the source

line 152 is way too long (92 characters)
maven-wagon-http @ 3.4.3formatting

Look for formatting issues in the source

line 1058 is way too long (105 characters)
maven-wagon-http @ 3.4.3formatting

Look for formatting issues in the source

line 1063 is way too long (138 characters)
maven-wagon-http @ 3.4.3formatting

Look for formatting issues in the source

line 1064 is way too long (129 characters)
maven-wagon-file @ 3.4.3formatting

Look for formatting issues in the source

line 898 is way too long (125 characters)
maven-surefire-plugin @ 3.0.0-M4formatting

Look for formatting issues in the source

line 3832 is way too long (113 characters)
maven-surefire-plugin @ 3.0.0-M4formatting

Look for formatting issues in the source

line 3833 is way too long (111 characters)
maven-shared-utils @ 3.2.1formatting

Look for formatting issues in the source

line 749 is way too long (109 characters)
maven-resolver-transport-wagon @ 1.6.3formatting

Look for formatting issues in the source

line 248 is way too long (91 characters)
maven-resolver-transport-wagon @ 1.6.3formatting

Look for formatting issues in the source

line 263 is way too long (106 characters)
maven-resolver-transport-wagon @ 1.6.3formatting

Look for formatting issues in the source

line 277 is way too long (102 characters)
maven-resolver-transport-http @ 1.6.3formatting

Look for formatting issues in the source

line 376 is way too long (94 characters)
maven-resolver-transport-file @ 1.6.3formatting

Look for formatting issues in the source

line 331 is way too long (94 characters)
maven-resolver-impl @ 1.6.3formatting

Look for formatting issues in the source

line 194 is way too long (92 characters)
maven-resolver-impl @ 1.6.3formatting

Look for formatting issues in the source

line 203 is way too long (92 characters)
maven-resolver-impl @ 1.6.3formatting

Look for formatting issues in the source

line 211 is way too long (95 characters)
maven-resolver-impl @ 1.6.3formatting

Look for formatting issues in the source

line 214 is way too long (93 characters)
maven-resolver-connector-basic @ 1.6.3formatting

Look for formatting issues in the source

line 162 is way too long (99 characters)
maven-common-artifact-filters @ 3.2.0formatting

Look for formatting issues in the source

line 2855 is way too long (124 characters)
mate-panel @ 1.24.1formatting

Look for formatting issues in the source

line 641 is way too long (92 characters)
mate-menus @ 1.24.1formatting

Look for formatting issues in the source

line 486 is way too long (91 characters)
lxqt-session @ 0.17.1formatting

Look for formatting issues in the source

line 846 is way too long (92 characters)
lxqt-session @ 0.17.1formatting

Look for formatting issues in the source

line 853 is way too long (100 characters)
lxqt-session @ 0.17.1formatting

Look for formatting issues in the source

line 871 is way too long (98 characters)
lxde-common @ 0.99.2formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
linux-pam @ 1.5.1formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
libunibreak @ 5.0formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
libtomcrypt @ 1.18.2formatting

Look for formatting issues in the source

line 366 is way too long (100 characters)
libsigsegv @ 2.13formatting

Look for formatting issues in the source

line 48 is way too long (133 characters)
librime @ 1.7.3formatting

Look for formatting issues in the source

line 383 is way too long (93 characters)
libetc1 @ 7.1.2_r36formatting

Look for formatting issues in the source

tabulation on line 805, column 20
libdaemon @ 0.14formatting

Look for formatting issues in the source

line 38 is way too long (147 characters)
libdaemon @ 0.14formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 296, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 298, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 300, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 302, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 304, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 306, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 308, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 310, column 18
libchewing @ 0.5.1formatting

Look for formatting issues in the source

tabulation on line 312, column 18
julia-xorg-xcb-util-renderutil-jll @ 0.3.9+1formatting

Look for formatting issues in the source

line 2428 is way too long (93 characters)
julia-reversediff @ 1.9.0formatting

Look for formatting issues in the source

line 4590 is way too long (103 characters)
julia-libuuid-jll @ 2.36.0+0formatting

Look for formatting issues in the source

line 1219 is way too long (92 characters)
julia-compilersupportlibraries-jll @ 0.4.0+1formatting

Look for formatting issues in the source

line 157 is way too long (91 characters)
julia @ 1.6.3formatting

Look for formatting issues in the source

line 238 is way too long (107 characters)
julia @ 1.6.3formatting

Look for formatting issues in the source

line 240 is way too long (106 characters)
julia @ 1.6.3formatting

Look for formatting issues in the source

line 454 is way too long (101 characters)
julia @ 1.6.3formatting

Look for formatting issues in the source

line 459 is way too long (124 characters)
java-surefire-booter @ 3.0.0-M4formatting

Look for formatting issues in the source

line 3520 is way too long (107 characters)
java-jbzip2 @ 0.9.1formatting

Look for formatting issues in the source

line 277 is way too long (92 characters)
irods-client-icommands @ 4.2.8formatting

Look for formatting issues in the source

line 235 is way too long (91 characters)
irods @ 4.2.8formatting

Look for formatting issues in the source

line 104 is way too long (93 characters)
irods @ 4.2.8formatting

Look for formatting issues in the source

line 132 is way too long (91 characters)
infamous-plugins @ 0.3.0formatting

Look for formatting issues in the source

line 1142 is way too long (104 characters)
hyperledger-iroha @ 1.1.1formatting

Look for formatting issues in the source

line 166 is way too long (105 characters)
guile2.2-readline @ 2.2.7formatting

Look for formatting issues in the source

line 506 is way too long (94 characters)
guile-sdl @ 0.5.3formatting

Look for formatting issues in the source

line 609 is way too long (111 characters)
guile-readline @ 3.0.7formatting

Look for formatting issues in the source

line 506 is way too long (94 characters)
guile-for-guile-emacs @ 2.1.2-1.15ca784formatting

Look for formatting issues in the source

line 585 is way too long (96 characters)
guile-aiscm @ 0.23.1formatting

Look for formatting issues in the source

line 329 is way too long (114 characters)
guile @ 2.0.14formatting

Look for formatting issues in the source

line 205 is way too long (94 characters)
guile @ 2.0.14formatting

Look for formatting issues in the source

line 208 is way too long (93 characters)
gmp @ 6.2.1formatting

Look for formatting issues in the source

line 83 is way too long (96 characters)
glibc @ 2.33formatting

Look for formatting issues in the source

line 810 is way too long (98 characters)
ghc-quickcheck-classes-base @ 0.6.2.0formatting

Look for formatting issues in the source

line 1113 is way too long (101 characters)
ghc-quickcheck-classes @ 0.6.5.0formatting

Look for formatting issues in the source

line 1069 is way too long (91 characters)
ghc-monad-par @ 0.3.5formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
ghc-doctest-exitcode-stdio @ 0.0formatting

Look for formatting issues in the source

line 1174 is way too long (99 characters)
ghc-base-unicode-symbols @ 0.2.4.2formatting

Look for formatting issues in the source

line 938 is way too long (93 characters)
ghc-base-unicode-symbols @ 0.2.4.2formatting

Look for formatting issues in the source

line 952 is way too long (101 characters)
ghc @ 8.6.5formatting

Look for formatting issues in the source

line 865 is way too long (91 characters)
ghc @ 8.10.7formatting

Look for formatting issues in the source

line 992 is way too long (93 characters)
ghc @ 8.10.7formatting

Look for formatting issues in the source

line 998 is way too long (92 characters)
ghc @ 4.08.2formatting

Look for formatting issues in the source

line 330 is way too long (93 characters)
ghc @ 4.08.2formatting

Look for formatting issues in the source

line 331 is way too long (91 characters)
flite @ 2.2formatting

Look for formatting issues in the source

line 93 is way too long (419 characters)
flashrom @ 1.2formatting

Look for formatting issues in the source

line 92 is way too long (91 characters)
flashrom @ 1.2formatting

Look for formatting issues in the source

line 94 is way too long (99 characters)
fastboot @ 7.1.2_r36formatting

Look for formatting issues in the source

line 718 is way too long (105 characters)
faad2 @ 2.8.8formatting

Look for formatting issues in the source

line 1873 is way too long (95 characters)
etc1tool @ 7.1.2_r36formatting

Look for formatting issues in the source

tabulation on line 852, column 20
etc1tool @ 7.1.2_r36formatting

Look for formatting issues in the source

line 880 is way too long (98 characters)
efitools @ 1.9.2formatting

Look for formatting issues in the source

line 211 is way too long (113 characters)
docker @ 19.03.15formatting

Look for formatting issues in the source

line 346 is way too long (95 characters)
docker @ 19.03.15formatting

Look for formatting issues in the source

line 382 is way too long (93 characters)
dejagnu @ 1.6.2formatting

Look for formatting issues in the source

line 60 is way too long (91 characters)
cryptsetup-static @ 2.3.7formatting

Look for formatting issues in the source

line 110 is way too long (93 characters)
crun @ 1.3formatting

Look for formatting issues in the source

line 78 is way too long (98 characters)
cni-plugins @ 1.0.1formatting

Look for formatting issues in the source

line 249 is way too long (93 characters)
cloudflare-cli @ 0.0.0-1.2d986d3formatting

Look for formatting issues in the source

line 122 is way too long (92 characters)
clojure-tools-deps-alpha @ 0.12.1104formatting

Look for formatting issues in the source

line 500 is way too long (94 characters)
clojure-data-xml @ 0.2.0-alpha6formatting

Look for formatting issues in the source

line 341 is way too long (93 characters)
clojure-data-xml @ 0.2.0-alpha6formatting

Look for formatting issues in the source

line 342 is way too long (91 characters)
axoloti-runtime @ 1.0.12-2formatting

Look for formatting issues in the source

line 197 is way too long (96 characters)
axoloti-patcher-next @ 2.0.0formatting

Look for formatting issues in the source

line 412 is way too long (94 characters)
axoloti-patcher-next @ 2.0.0formatting

Look for formatting issues in the source

line 558 is way too long (93 characters)
axoloti-patcher-next @ 2.0.0formatting

Look for formatting issues in the source

line 571 is way too long (103 characters)
audacity @ 3.1.3formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
atril @ 1.24.0formatting

Look for formatting issues in the source

line 714 is way too long (92 characters)
android-safe-iop @ 7.1.2_r36formatting

Look for formatting issues in the source

line 460 is way too long (95 characters)
android-platform-frameworks-native-headers @ 7.1.2_r36formatting

Look for formatting issues in the source

parentheses feel lonely, move to the previous or next line
android-libutils @ 7.1.2_r36formatting

Look for formatting issues in the source

line 660 is way too long (114 characters)
android-libcutils @ 7.1.2_r36formatting

Look for formatting issues in the source

tabulation on line 305, column 20
adb @ 7.1.2_r36formatting

Look for formatting issues in the source

line 413 is way too long (97 characters)
labplot @ 2.8.2inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
kdevelop @ 5.6.1inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
kdenlive @ 21.12.3inputs-should-be-native

Identify inputs that should be native inputs

'kdoctools' should probably be a native input
labplot @ 2.8.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
kpmcore @ 4.1.0input-labels

Identify input labels that do not match package names

label 'util-linux' does not match package name 'util-linux:lib'
kdevelop @ 5.6.1input-labels

Identify input labels that do not match package names

label 'plasma' does not match package name 'plasma-framework'
kdeconnect @ 20.04.2input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
akregator @ 20.04.1wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
grantleetheme @ 20.04.1patch-file-names

Validate file names and availability of patches

file names of patches should start with the package name
xfd @ 1.1.3input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
xfd @ 1.1.3input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
schroedinger @ 1.0.11input-labels

Identify input labels that do not match package names

label 'opengl' does not match package name 'mesa'
mediasdk @ 20.1.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
mediasdk @ 20.1.1input-labels

Identify input labels that do not match package names

label 'pciaccess' does not match package name 'libpciaccess'
mediasdk @ 20.1.1input-labels

Identify input labels that do not match package names

label 'x11' does not match package name 'libx11'
libvideogfx @ 1.0.9input-labels

Identify input labels that do not match package names

label 'jpeg' does not match package name 'libjpeg-turbo'
libvideogfx @ 1.0.9input-labels

Identify input labels that do not match package names

label 'png' does not match package name 'libpng'
libvideogfx @ 1.0.9input-labels

Identify input labels that do not match package names

label 'x11' does not match package name 'libx11'
libvideogfx @ 1.0.9input-labels

Identify input labels that do not match package names

label 'xext' does not match package name 'libxext'
libde265 @ 1.0.8input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
libde265 @ 1.0.8input-labels

Identify input labels that do not match package names

label 'qt' does not match package name 'qtbase'
httping @ 2.5input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
aalib @ 1.4rc5input-labels

Identify input labels that do not match package names

label 'makeinfo' does not match package name 'texinfo'
xfig @ 3.2.8binput-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
transfig @ 3.2.5einput-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
xst @ 0.8.4.1input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
tabbed @ 0.6input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
surf @ 2.1input-labels

Identify input labels that do not match package names

label 'webkitgtk' does not match package name 'webkitgtk-with-libsoup2'
st @ 0.8.5input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
slstatus @ 0-0.84a2f11input-labels

Identify input labels that do not match package names

label 'x11' does not match package name 'libx11'
sent @ 1input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
lukesmithxyz-st @ 0.8.4input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
xst @ 0.8.4.1formatting

Look for formatting issues in the source

line 421 is way too long (98 characters)
ppsspp @ 1.12.3description

Validate package descriptions

use @code or similar ornament instead of quotes
vice @ 3.6input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
unicorn @ 1.0.2-rc4input-labels

Identify input labels that do not match package names

label 'hexdump-for-tests' does not match package name 'util-linux'
retroarch @ 1.9.11input-labels

Identify input labels that do not match package names

label 'sdl' does not match package name 'sdl2'
retroarch @ 1.9.11input-labels

Identify input labels that do not match package names

label 'udev' does not match package name 'eudev'
ppsspp @ 1.12.3input-labels

Identify input labels that do not match package names

label 'zstd' does not match package name 'zstd:lib'
pcsxr @ 1.9.95input-labels

Identify input labels that do not match package names

label 'glib' does not match package name 'glib:bin'
nestopia-ue @ 1.51.1input-labels

Identify input labels that do not match package names

label 'fontconfig' does not match package name 'fontconfig-minimal'
mednafen @ 1.29.0input-labels

Identify input labels that do not match package names

label 'alsa' does not match package name 'alsa-lib'
higan @ 110input-labels

Identify input labels that do not match package names

label 'gtksourceview-2' does not match package name 'gtksourceview'
gens-gs @ 7input-labels

Identify input labels that do not match package names

label 'gtk' does not match package name 'gtk+'
emulation-station @ 2.0.1-1.9cc42adinput-labels

Identify input labels that do not match package names

label 'eigin' does not match package name 'eigen'
dosbox-staging @ 0.78.1input-labels

Identify input labels that do not match package names

label 'sdl2' does not match package name 'sdl-union'
dolphin-emu @ 5.0-13178.a34823dinput-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
bsnes @ 115input-labels

Identify input labels that do not match package names

label 'gtksourceview-2' does not match package name 'gtksourceview'
pcsxr @ 1.9.95wrapper-inputs

Make sure 'wrap-program' can finds its interpreter.

"bash-minimal" should be in 'inputs' when 'wrap-program' is used
cc65 @ 2.19formatting

Look for formatting issues in the source

line 2490 is way too long (167 characters)
spandsp @ 0.0.6input-labels

Identify input labels that do not match package names

label 'libjpeg' does not match package name 'libjpeg-turbo'
libexpected @ 1.0.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
mumble @ 1.4.230formatting

Look for formatting issues in the source

tabulation on line 583, column 0
mumble @ 1.4.230formatting

Look for formatting issues in the source

tabulation on line 584, column 0
mumble @ 1.4.230formatting

Look for formatting issues in the source

tabulation on line 585, column 0
fcitx5 @ 5.0.10input-labels

Identify input labels that do not match package names

label 'gettext' does not match package name 'gettext-minimal'
fcitx5 @ 5.0.10input-labels

Identify input labels that do not match package names

label 'libuuid' does not match package name 'util-linux:lib'
xtensor-benchmark @ 0.24.0description

Validate package descriptions

description should start with an upper-case letter or digit
python-fpylll @ 0.5.2description

Validate package descriptions

description should start with an upper-case letter or digit
iml @ 1.0.5description

Validate package descriptions

sentences in description should be followed by two spaces; possible infraction at 798
python-fpylll @ 0.5.2inputs-should-be-native

Identify inputs that should be native inputs

'python-cython' should probably be a native input
python-fpylll @ 0.5.2inputs-should-be-native

Identify inputs that should be native inputs

'python-pytest' should probably be a native input
singular @ 4.2.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python2'
iml @ 1.0.5input-labels

Identify input labels that do not match package names

label 'cblas' does not match package name 'openblas'
ginac @ 1.8.1input-labels

Identify input labels that do not match package names

label 'python' does not match package name 'python-wrapper'
gappa @ 1.4.0optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
eigen-for-tensorflow-lite @ 3.3.7-1.d10b27foptional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
eigen-for-tensorflow @ 3.3.5-1.fd6845384b86optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
eigen @ 3.3.8optional-tests

Make sure tests are only run when requested

the 'check' phase should respect #:tests?
eigen-benchmarks @ 3.3.8</